
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="600">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="17294c1e-a6ab-4ac1-9027-1f196bde8e9a"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
		
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/fox5sandiego.com\/tag\/justice-department\/" || "";
var cats = "" || "";
var bob_kw = "" || "";
var bob_desc = "" || "";
var bob_story_author = "" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/pbjs.js"></script> 
<script>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</script>

		
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3251","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/WuvvYTiuypfshZ1SlIc4bH1xOlc/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "";
	_sf_async_config.domain = "fox5sandiego.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-34133884-2"});
</script>
<!-- End Google Tag Manager dataLayer  -->


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TRXXJK");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>Justice Department | fox5sandiego.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Feed" href="https://fox5sandiego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Comments Feed" href="https://fox5sandiego.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Justice Department Tag Feed" href="https://fox5sandiego.com/tag/justice-department/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/fox5sandiego.com\/tag\/justice-department\/","page_slug":"justice-department","page_type":"subindex","page_category":"","article_id":"","subpath":"\/justice_department"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='The Latest News and Updates in Justice Department brought to you by the team at fox5sandiego.com: ' /><!-- WP SEO -->
<meta name='google-site-verification' content='3W6AOGIqG1hzwMb-ofp7zbZAF88PItLs4_T9jssY62Y' /><!-- WP SEO -->
<meta name='google-site-verification' content='JhJ2Tn7m1Yo8tYXxw5c1uNxVjlCQqLbBaI536kENuQU' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fox5sandiego.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #0049b4;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1024px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://fox5sandiego.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<style id='ns-google-fonts-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='ns-global-css-css'  href='https://fox5sandiego.com/wp-content/themes/nexstar/client/build/css/global.bce2c087fbf7f5811c08.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://fox5sandiego.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://fox5sandiego.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://fox5sandiego.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://fox5sandiego.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fox5sandiego.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fox5sandiego.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<style type='text/css'>img#wpstats{display:none}</style><style>.site-header .site-header__branding {
					background-image: url('https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/desktop-head-v3.png');
					background-position: center;
					background-repeat: no-repeat;
					background-size: cover;
				}
				@media (min-width: 1024px) {
					.site-header.is-scrolling--not-top {
						background-image: url('https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/desktop-head-v3.png');
						background-position: center;
						background-repeat: no-repeat;
						background-size: cover;
					}
					.site-header.is-scrolling--not-top .site-header__branding {
						background-image: unset;
					}
				}@media (max-width: 899px) {
					.site-header .site-header__branding {
						background-image: url('https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/mobile-head-v3.png');
					}
				}</style>		<link rel="manifest" href="/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script> 		<script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(["init", {
				appId: "3be6441d-cbca-4ed2-8e9a-d071c1b96a4b",
				autoRegister: true, /* Set to true to automatically prompt visitors */
				httpPermissionRequest: {
					enable: true
				},
				notifyButton: {
					enable: true /* Set to false to hide */
				}
			}]);
		</script>
		<script type="text/javascript" src=""></script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="Justice Department | fox5sandiego.com" />
<meta property="og:url" content="https://fox5sandiego.com/tag/justice-department/" />
<meta property="og:description" content="Get the latest San Diego news, breaking news, weather, traffic, sports, entertainment and video from fox5sandiego.com. Watch live streaming newscasts from FOX 5 San Diego, KSWB Channel 5." />
<meta property="og:site_name" content="fox5sandiego.com" />
<meta property="og:image" content="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/favicon.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:description" content="Get the latest San Diego news, breaking news, weather, traffic, sports, entertainment and video from fox5sandiego.com. Watch live streaming newscasts from FOX 5 San Diego, KSWB Channel 5." />
<meta name="twitter:title" content="Justice Department | fox5sandiego.com" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/favicon.png?w=270" />
</head>

<body class="archive tag tag-justice-department tag-422568471 wp-custom-logo psgtrib">
	
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRXXJK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://fox5sandiego.com/" rel="home">fox5sandiego.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://fox5sandiego.com/" rel="home">
						<img src="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/cropped-logo-3.png" alt="KSWB" />
						<div class="site-header__logo-bg" style="background-image: url('https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/cropped-logo-3.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://fox5sandiego.com/weather/">
							<span class="site-header__weather-region">San Diego</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">61&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<script type="text/javascript" src=""></script>							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://fox5sandiego.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-92284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-92284"><a href="https://fox5sandiego.com/news/">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-443317" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-443317"><a href="https://fox5sandiego.com/news/get-fox-5-san-diego-when-and-where-you-want-it/">News Apps</a></li>
	<li id="menu-item-443318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443318"><a href="https://fox5sandiego.com/email-newsletter-signup/">Email Newsletters</a></li>
	<li id="menu-item-453819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453819"><a href="https://fox5sandiego.com/san-diegos-remarkable-women-for-2020/">Remarkable Women 2020</a></li>
	<li id="menu-item-453930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453930"><a href="https://fox5sandiego.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-453573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453573"><a href="https://fox5sandiego.com/hidden-history/">Hidden History</a></li>
	<li id="menu-item-450216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450216"><a href="https://fox5sandiego.com/news/politics/">Politics</a></li>
	<li id="menu-item-443358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443358"><a href="https://fox5sandiego.com/traffic/">Traffic</a></li>
	<li id="menu-item-92285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92285"><a href="https://fox5sandiego.com/morning-news/">Morning News</a></li>
	<li id="menu-item-459308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-459308"><a href="https://fox5sandiego.com/news/local-news/">Local</a></li>
	<li id="menu-item-456321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456321"><a href="https://fox5sandiego.com/news/california-news/">California</a></li>
	<li id="menu-item-456319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456319"><a href="https://fox5sandiego.com/news/national-news/">National</a></li>
	<li id="menu-item-456320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456320"><a href="https://fox5sandiego.com/news/world-news/">World</a></li>
	<li id="menu-item-325448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-325448"><a href="https://fox5sandiego.com/entertainment/">Entertainment</a></li>
	<li id="menu-item-452558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452558"><a href="https://fox5sandiego.com/news/health/">Health</a></li>
	<li id="menu-item-453619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453619"><a href="https://fox5sandiego.com/news/business/">Business</a></li>
	<li id="menu-item-452559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452559"><a href="https://fox5sandiego.com/news/tech/">Tech</a></li>
	<li id="menu-item-452586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452586"><a target="_blank" rel="noopener noreferrer" href="https://www.borderreport.com/">Border Report</a></li>
	<li id="menu-item-452571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452571"><a href="https://www.eqheadquarters.com/San-Diego/">Earthquakes</a></li>
	<li id="menu-item-452560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452560"><a href="https://fox5sandiego.com/news/explore-san-diego/">Explore San Diego</a></li>
	<li id="menu-item-452561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452561"><a href="https://fox5sandiego.com/podcasts/">Podcasts</a></li>
	<li id="menu-item-452562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452562"><a href="https://fox5sandiego.com/get-a-copy-of-a-video-story/">Get a copy of a news story</a></li>
</ul>
</div></div></li>
<li id="menu-item-452553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-452553"><a href="https://fox5sandiego.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-452565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452565"><a href="https://fox5sandiego.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-452564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452564"><a href="https://fox5sandiego.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-452563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452563"><a href="/weather/weather-alerts/">Warnings</a></li>
</ul>
</div></div></li>
<li id="menu-item-452554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452554"><a href="https://fox5sandiego.com/links-seen-on-fox-5-2/">Seen on FOX 5</a></li>
<li id="menu-item-458758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458758"><a href="https://fox5sandiego.com/news/politics/california-2020-primary/">Primary Election</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-464658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464658"><a href="https://fox5sandiego.com/election-results/">Primary election results</a></li>
	<li id="menu-item-458759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458759"><a href="https://fox5sandiego.com/california-primary-voter-guide/">California Primary Voter Guide</a></li>
	<li id="menu-item-458761" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-458761"><a href="https://fox5sandiego.com/news/politics/california-2020-primary/voter-resources-for-california-primary/">Voter Resources for the California Primary</a></li>
</ul>
</div></div></li>
<li id="menu-item-452555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452555"><a href="https://fox5sandiego.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-459165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459165"><a href="https://fox5sandiego.com/sports/padres/">Padres</a></li>
	<li id="menu-item-453927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453927"><a href="https://fox5sandiego.com/sports/neighborhood-all-stars/">Neighborhood All-Stars</a></li>
	<li id="menu-item-453925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453925"><a href="https://fox5sandiego.com/sports/high-school-sports/">High School Sports</a></li>
</ul>
</div></div></li>
<li id="menu-item-452556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452556"><a href="https://fox5sandiego.com/contests/">Contests</a></li>
<li id="menu-item-452581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452581"><a target="_blank" rel="noopener noreferrer" href="https://www.fox5beourguest.com">Be Our Guest</a></li>
<li id="menu-item-452577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-452577"><a href="https://fox5sandiego.com/contact/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-452570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452570"><a href="https://fox5sandiego.com/people/">Our Team</a></li>
	<li id="menu-item-454133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454133"><a href="https://fox5sandiego.com/on-air/program-schedule/">FOX 5 TV Schedule</a></li>
	<li id="menu-item-452568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452568"><a href="https://fox5sandiego.com/jobs-at-fox-5/">Jobs at Fox 5</a></li>
	<li id="menu-item-452569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452569"><a href="https://fox5sandiego.com/contact/advertise-with-fox-5/">Advertise with FOX 5</a></li>
	<li id="menu-item-452566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452566"><a href="https://fox5sandiego.com/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-452609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452609"><a href="https://fox5sandiego.com/fox-5-san-diego-hd-media-specifications-2/">High Definition Media Specifications</a></li>
	<li id="menu-item-452575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452575"><a href="https://fox5sandiego.com/closed-captioning-info/">Closed Captioning Info</a></li>
	<li id="menu-item-452567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452567"><a href="https://fox5sandiego.com/contact/public-file-help/">Public File Help</a></li>
	<li id="menu-item-454116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454116"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://fox5sandiego.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"","kw":"justice-department"}'   data-path='/5678/nx.kswb/justice_department/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
									<section class="article-list article-list--story-grid article-list--story-grid--hero-full">
					
	<h1 class="article-list__heading">
		Justice Department	</h1>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox5sandiego.com/news/politics/trump-would-have-been-charged-if-he-werent-president-hundreds-of-former-justice-officials-assert-in-letter/"
									>
			
				Trump would have been charged if he weren’t president, hundreds of former Justice officials assert
							</a>
					</h2>
	
			<footer class="article-list__article-meta">
			<a href="https://fox5sandiego.com/news/politics/">Politics</a> / <time datetime="2019-05-06T18:38:34-07:00">10 months ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://fox5sandiego.com/news/politics/trump-would-have-been-charged-if-he-werent-president-hundreds-of-former-justice-officials-assert-in-letter/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2019/05/190503201802-president-donald-trump-live-video.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2019/05/190503201802-president-donald-trump-live-video.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2019/05/190503201802-president-donald-trump-live-video.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2019/05/190503201802-president-donald-trump-live-video.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2019/05/190503201802-president-donald-trump-live-video.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2019/05/190503201802-president-donald-trump-live-video.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2019/05/190503201802-president-donald-trump-live-video.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 60vw"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox5sandiego.com/news/politics/federal-judge-rejects-trump-administrations-bid-to-alter-rules-on-detaining-minors/"
									>
			
				Federal judge rejects Trump administration&#8217;s bid to alter rules on detaining minors
							</a>
					</h2>
	
			<footer class="article-list__article-meta">
			<a href="https://fox5sandiego.com/news/politics/">Politics</a> / <time datetime="2018-07-09T20:43:15-07:00">2 years ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://fox5sandiego.com/news/politics/federal-judge-rejects-trump-administrations-bid-to-alter-rules-on-detaining-minors/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2018/07/s095211139.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2018/07/s095211139.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox5sandiego.com/wp-content/uploads/sites/15/2018/07/s095211139.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox5sandiego.com/wp-content/uploads/sites/15/2018/07/s095211139.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox5sandiego.com/wp-content/uploads/sites/15/2018/07/s095211139.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox5sandiego.com/wp-content/uploads/sites/15/2018/07/s095211139.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox5sandiego.com/wp-content/uploads/sites/15/2018/07/s095211139.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 0vw, 132px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox5sandiego.com/news/feds-seize-backpage-com-amid-sex-trafficking-concerns/"
									>
			
				Feds seize Backpage.com amid sex trafficking concerns
							</a>
					</h2>
	
			<footer class="article-list__article-meta">
			<a href="https://fox5sandiego.com/news/">News</a> / <time datetime="2018-04-06T18:43:07-07:00">2 years ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://fox5sandiego.com/news/feds-seize-backpage-com-amid-sex-trafficking-concerns/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2018/04/s092045072.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2018/04/s092045072.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox5sandiego.com/wp-content/uploads/sites/15/2018/04/s092045072.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox5sandiego.com/wp-content/uploads/sites/15/2018/04/s092045072.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox5sandiego.com/wp-content/uploads/sites/15/2018/04/s092045072.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2018/04/s092045072.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2018/04/s092045072.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 0vw, 132px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox5sandiego.com/news/politics/california-attorney-general-fires-back-over-lawsuit-by-justice-department/"
									>
			
				California attorney general fires back over lawsuit by Justice Department
							</a>
					</h2>
	
			<footer class="article-list__article-meta">
			<a href="https://fox5sandiego.com/news/politics/">Politics</a> / <time datetime="2018-03-08T09:00:43-08:00">2 years ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://fox5sandiego.com/news/politics/california-attorney-general-fires-back-over-lawsuit-by-justice-department/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2018/03/bacerra-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2018/03/bacerra-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox5sandiego.com/wp-content/uploads/sites/15/2018/03/bacerra-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2018/03/bacerra-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2018/03/bacerra-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2018/03/bacerra-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2018/03/bacerra-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 0vw, 132px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://fox5sandiego.com/news/politics/what-we-know-about-accused-nsa-leaker-reality-winner/"
									>
			
				What we know about accused NSA leaker Reality Winner
							</a>
					</h2>
	
			<footer class="article-list__article-meta">
			<a href="https://fox5sandiego.com/news/politics/">Politics</a> / <time datetime="2017-06-06T13:35:20-07:00">3 years ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://fox5sandiego.com/news/politics/what-we-know-about-accused-nsa-leaker-reality-winner/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2017/06/s079879322-300.jpg?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2017/06/s079879322-300.jpg?w=180&amp;h=320&amp;crop=1 180w, https://fox5sandiego.com/wp-content/uploads/sites/15/2017/06/s079879322-300.jpg?w=360&amp;h=595&amp;crop=1 360w, https://fox5sandiego.com/wp-content/uploads/sites/15/2017/06/s079879322-300.jpg?w=540&amp;h=595&amp;crop=1 540w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2017/06/s079879322-300.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2017/06/s079879322-300.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i2.wp.com/fox5sandiego.com/wp-content/uploads/sites/15/2017/06/s079879322-300.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 0vw, 132px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>


					<aside class="ad-unit ad-unit--microbar ad-unit--microbar--hero">
													<span class="ad_unit__label">Sponsored By</span>
												<div class="ad-unit__content">
							<script type="text/javascript" src=""></script>						</div>
					</aside>
				</section>
					
					<aside class="ad-unit ad-unit--mr1-mobile">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"","kw":"justice-department"}'   data-path='/5678/nx.kswb/justice_department/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				

<aside class="ad-unit ad-unit--leaderboard">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leaderboard1-leaderboard1"   data-slot='{"pos":"leaderboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"leaderboard1","tag_id":"leaderboard1","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard1","fold":"mid","category":"","kw":"justice-department"}'   data-path='/5678/nx.kswb/justice_department/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard1-leaderboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>






			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"","kw":"justice-department"}'   data-path='/5678/nx.kswb/justice_department/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"","kw":"justice-department"}'   data-path='/5678/nx.kswb/justice_department/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"","kw":"justice-department"}'   data-path='/5678/nx.kswb/justice_department/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://fox5sandiego.com/" rel="home">
				<img src="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/cropped-logo-3.png" alt="KSWB" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/fox5sandiego">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/fox5sandiego">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox5sandiego/">
					<img src="https://fox5sandiego.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/fox5sd">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@fox5sandiego.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/id586932831">
						<img src="https://fox5sandiego.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.kswb2&#038;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS50cmlidHYua3N3YjIiXQ">
						<img src="https://fox5sandiego.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-supernav-and-primary-footer-container"><ul id="menu-supernav-and-primary-footer" class="menu"><li id="menu-item-92284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-92284"><a href="https://fox5sandiego.com/news/">News</a></li>
<li id="menu-item-452553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-452553"><a href="https://fox5sandiego.com/weather/">Weather</a></li>
<li id="menu-item-452554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452554"><a href="https://fox5sandiego.com/links-seen-on-fox-5-2/">Seen on FOX 5</a></li>
<li id="menu-item-458758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458758"><a href="https://fox5sandiego.com/news/politics/california-2020-primary/">Primary Election</a></li>
<li id="menu-item-452555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452555"><a href="https://fox5sandiego.com/sports/">Sports</a></li>
<li id="menu-item-452556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452556"><a href="https://fox5sandiego.com/contests/">Contests</a></li>
<li id="menu-item-452581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452581"><a target="_blank" rel="noopener noreferrer" href="https://www.fox5beourguest.com">Be Our Guest</a></li>
<li id="menu-item-452577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-452577"><a href="https://fox5sandiego.com/contact/">About Us</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-450406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450406"><a href="https://fox5sandiego.com/on-air/program-schedule/">FOX 5 TV Schedule</a></li>
<li id="menu-item-450272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-450272"><a href="https://fox5sandiego.com/email-newsletter-signup/">Breaking News Alerts</a></li>
<li id="menu-item-92316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92316"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-443247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443247"><a href="https://fox5sandiego.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-92315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92315"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/kswb-tv">Online Public File</a></li>
<li id="menu-item-443248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443248"><a href="https://fox5sandiego.com/contact/public-file-help/">Public File Help</a></li>
<li id="menu-item-454115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454115"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://fox5sandiego.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("P8B824D04-C9CD-4769-8A08-FE84308AE1A0","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 422568471,
		section: "",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"","kw":"justice-department"}'   data-path='/5678/nx.kswb/justice_department/landing'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/fox5sandiego.com\/wp-json\/","nonce":"8f61b744c4","versionString":"wp\/v2\/"};
</script>
<script src='https://fox5sandiego.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script>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</script>
<script src='https://fox5sandiego.com/wp-content/themes/nexstar/client/build/js/global.813963d2efe1d50fe491.bundle.min.js?ver=1.0'></script>
<script src='https://fox5sandiego.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'171039183',post:'0',tz:'-7',srv:'fox5sandiego.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039183', '0' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"282022134","transactionName":"MQNTMhdXDxECABBZDAhJcAURXw4MTBQWURMWA0M=","queueTime":0,"applicationTime":372,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
