
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i|Source+Serif+Pro:400,600,700,900|Roboto+Condensed:400,700|Lora:400,700&#038;display=swap" />

		
	<script>
// Segment set-up
window.gaCloudMode = true;
try {if (document.cookie.match(/_ga=/)) {} else {
function generateGaClientId(){var a=Math.round(+new Date/1e3);try{var n=new Uint32Array(1),t=crypto.getRandomValues(n)[0]}catch(a){t=Math.round(2147483647*Math.random())}return[t,a].join(".")}
try{var da=document.location.hostname.split("."),yd=[da[da.length-2],da.pop()].join(".");document.cookie="_ga=GA1.2."+generateGaClientId()+";max-age=63072000;domain="+yd+";path=/"}catch(a){}}
}catch(e) {}
</script>					<script id="blueconic_deprioritization" src="https://nxst.megpxs.com/ndn.js"></script>
	
			
			<!-- Cookies Consent Notice start -->
		<script src="https://ccpa.psg.nexstardigital.net/site/fox5sandiego?perf=jsmin"></script> 		<!-- Cookies Consent Notice end -->
		

	
			<script type="text/javascript" src="https://fox5sandiego.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata = window.NXSTdata || {};
			window.NXSTdata.content = window.NXSTdata.content || {};
			window.NXSTdata.page = window.NXSTdata.page || {};
			window.NXSTdata.site = window.NXSTdata.site || {};
			window.NXSTdata.ads = window.NXSTdata.ads || {};
			window.NXSTdata.layout = window.NXSTdata.layout || {};
			window.NXSTdata.privacy = window.NXSTdata.privacy || {};
			window.NXSTdata.alerts = window.NXSTdata.alerts || {};
			window.NXSTdata.location = window.NXSTdata.location || {};
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"World Cup history beckons for France, Mbapp\u00e9, Deschamps","homepageTitle":"","metaKeywords":"","socialTitle":"","pageType":"article","authorName":"GRAHAM DUNBAR, Associated Press","authorNonByline":"","description":"DOHA, Qatar (AP) \u2014 World Cup history is beckoning for France, star player Kylian Mbapp\u00e9 and coach Didier Deschamps. When France walks on the field Sunday for the tournament final against Argentina and Lionel Messi, soccer lore is waiting to be written for the team. Les Bleus could be the first winner of back-to-back titles [&hellip;]","publicationDate":"2022-12-15T08:04:50-08:00","lastModifiedDate":"2022-12-15T10:03:48-08:00","publicationDayOfWeek":"Thursday","categoryList":["AP Sports"],"primaryCategory":"AP Sports","tagList":[],"wordCount":769,"paragraphCount":29,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":1187197,"providerName":"Associated Press","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"nxstrib-15-article-1187197","seoTitle":"","iabGenre":[],"iabCategory":[],"primaryCategoryId":422602263,"persistentId":"nxstrib-15-article-1187197"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps\/","ampUrl":"https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps\/amp\/","urlHostname":"https:\/\/fox5sandiego.com","urlSlug":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","directoryPath":["sports","ap-sports","ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"nexstar wv","appVersion":"wp","brandName":"FOX 5 San Diego","callSign":"KSWB","domainName":"fox5sandiego.com","timeZone":"America\/Los_Angeles","segmentKey":"Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc","gaId":"","networkId":"nxstrib-15"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"sports\/ap_sports","a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":null,"zeusEnabled":false} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.location = Object.assign( window.NXSTdata.location, {"publicIp":"35.173.238.000"} )
					</script>
		
						<script
					 async defer  src="https://blue.fox5sandiego.com/script.js"></script>
	
	
<!-- LiveRamp ATS -->
<script async defer id='ats-script2' src='https://launchpad-wrapper.privacymanager.io/68713bba-01e6-43ff-b1b6-da374170dd37/launchpad-liveramp.js'></script>

	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/" || "";
var cats = "AP Sports" || "";
var bob_kw = "" || "";
var bob_desc = "DOHA, Qatar (AP) \u2014 World Cup history is beckoning for France, star player Kylian Mbapp\u00e9 and coach Didier Deschamps. When France walks on the field Sunday for the tournament final against Argentina and Lionel Messi, soccer lore is waiting to be written for the team. Les Bleus could be the first winner of back-to-back titles [\u2026]" || "";
var bob_story_author = "GRAHAM DUNBAR, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



	
<script type="text/javascript" id="s2n-api-setup">
function setupS2NApi(getS2NApiForPlayer) {
const s2nApi = getS2NApiForPlayer(document.querySelector('.s2nFriendlyFrame'));
if(document.querySelectorAll(".article-featured-media .media-wrapper").length){
	s2nApi.float = false;
}
};
</script>

	
		<!-- start Permutive -->
		<script>
					!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
			window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

			if (window.NXSTdata.identity.blueconicId) {
				permutive.identify([
					{
						id: NXSTdata.identity.nexstarId,
						tag: "nexstar_id",
						priority: 0
					}
				]);
				permutive.identify([
					{
						id: window.NXSTdata.identity.blueconicId,
						tag: "blueconic_id",
						priority: 1
					}
				]);
			}
			var isNlpCategoriesAnObject = 'object' === typeof window.NXSTdata.content.nlpCategories && null !== window.NXSTdata.content.nlpCategories;
			var isNlpSentimentAnObject = 'object' === typeof window.NXSTdata.content.nlpSentiment && null !== window.NXSTdata.content.nlpSentiment;
			var pageVars = {
					"content": {
					"pageType": window.NXSTdata.content.pageType,
					"authorName": window.NXSTdata.content.authorName,
					"providerName": window.NXSTdata.content.providerName,
					"categoryList": window.NXSTdata.content.categoryList,
					"primaryCategory": window.NXSTdata.content.primaryCategory,
					"wordCount": window.NXSTdata.content.wordCount,
					"paragraphCount": window.NXSTdata.content.paragraphCount,
					"tagList": window.NXSTdata.content.tagList,
					"nlpCategories1": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[0] : '',
					"nlpCategories2": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[1] : '',
					"nlpCategories3": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[2] : '',
					"nlpConsumerGood": 'object' === typeof window.NXSTdata.content.nlpConsumerGood && null !== window.NXSTdata.content.nlpConsumerGood ? Object.keys(window.NXSTdata.content.nlpConsumerGood).toString() : '',
					"nlpEvent": 'object' === typeof window.NXSTdata.content.nlpEvent && null !== window.NXSTdata.content.nlpEvent ? Object.keys(window.NXSTdata.content.nlpEvent).toString() : '',
					"nlpLocation": 'object' === typeof window.NXSTdata.content.nlpLocation && null !== window.NXSTdata.content.nlpLocation ? Object.keys(window.NXSTdata.content.nlpLocation).toString() : '',
					"nlpOrganization": 'object' === typeof window.NXSTdata.content.nlpOrganization && null !== window.NXSTdata.content.nlpOrganization ? Object.keys(window.NXSTdata.content.nlpOrganization).toString() : '',
					"nlpPerson": 'object' === typeof window.NXSTdata.content.nlpPerson && null !== window.NXSTdata.content.nlpPerson ? Object.keys(window.NXSTdata.content.nlpPerson).toString() : '',
					},
					"page": {
						"utmCampaign": window.NXSTdata.page.queryParams.utm_campaign,
						"utmMedium": window.NXSTdata.page.queryParams.utm_medium,
						"utmSource": window.NXSTdata.page.queryParams.utm_source,
					},
				};
				if ( isNlpSentimentAnObject ) {
					pageVars['content']['nlpSentimentScore'] = window.NXSTdata.content.nlpSentiment.score;
				}
				if ( isNlpSentimentAnObject ) {
					pageVars['content']['nlpSentimentMag'] = window.NXSTdata.content.nlpSentiment.magnitude;
				}

			permutive.addon('web', {
				page: pageVars,
			});

		</script>
		<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
		<!-- end Permutive -->
					
			
<!-- OTTOBOX -->
<script
	id="ns_script_dc"
	data-key="31b9b552-f32e-4036-8364-726eb992b71d"
	data-e="5"
	src="//d3plfjw9uod7ab.cloudfront.net/31b9b552-f32e-4036-8364-726eb992b71d.js"
	type="text/javascript"
	defer
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = false;
</script>


<script async src="https://nxstrib.com/wp-admin/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-6.13.0-20221028.js"></script> 
<script>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</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	window.prebidData.realTimeData.dataProviders.push({
        name: 'optimeraRTD',
        waitForIt: true,
        params: {
            clientID: clientID,
            optimeraKeyName: 'hb_deal_optimera',
            device: (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
        }
    });
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
<!-- Ad Config -->
<script>
	window.isAdRefreshEnabled     = true;
	window.isAdLazyloadEnabled    = false;
	window.isAdSponsorshipEnabled = true;
	window.adRefreshConfig        = {"index\/adhesion\/desktop":30,"index\/adhesion\/mobile":30,"index\/adhesion\/tablet":30,"index\/billboard1\/desktop":30,"index\/billboard1\/mobile":30,"index\/billboard1\/tablet":30,"index\/leaderboard1\/desktop":30,"index\/leaderboard1\/mobile":30,"index\/leaderboard1\/tablet":30,"index\/leaderboard3\/desktop":30,"index\/leaderboard3\/mobile":30,"index\/leaderboard3\/tablet":30,"index\/mr1\/desktop":30,"index\/mr1\/mobile":30,"index\/mr1\/tablet":30,"index\/mr1_mobile\/desktop":30,"index\/mr1_mobile\/mobile":30,"index\/mr1_mobile\/tablet":30,"index\/mr_combo1\/desktop":30,"index\/mr_combo1\/mobile":30,"index\/mr_combo1\/tablet":30,"index\/mr_combo2\/desktop":30,"index\/mr_combo2\/mobile":30,"index\/mr_combo2\/tablet":30,"other\/adhesion\/desktop":30,"other\/adhesion\/mobile":30,"other\/adhesion\/tablet":30,"other\/billboard1\/desktop":30,"other\/billboard1\/mobile":30,"other\/billboard1\/tablet":30,"other\/mr1_mobile\/desktop":30,"other\/mr1_mobile\/mobile":30,"other\/mr1_mobile\/tablet":30,"other\/mr_combo1\/desktop":30,"other\/mr_combo1\/mobile":30,"other\/mr_combo1\/tablet":30,"other\/mr_combo2\/desktop":30,"other\/mr_combo2\/mobile":30,"other\/mr_combo2\/tablet":30,"story\/adhesion\/desktop":30,"story\/adhesion\/mobile":30,"story\/adhesion\/tablet":30,"story\/billboard1\/desktop":30,"story\/billboard1\/mobile":30,"story\/billboard1\/tablet":30,"story\/leader_mr1\/desktop":30,"story\/leader_mr1\/mobile":30,"story\/leader_mr1\/tablet":30,"story\/leader_mr2\/desktop":30,"story\/leader_mr2\/mobile":30,"story\/leader_mr2\/tablet":30,"story\/leader_mr3\/desktop":30,"story\/leader_mr3\/mobile":30,"story\/leader_mr3\/tablet":30,"story\/leader_mr4\/desktop":30,"story\/leader_mr4\/mobile":30,"story\/leader_mr4\/tablet":30,"story\/leaderboard3\/desktop":30,"story\/leaderboard3\/mobile":30,"story\/leaderboard3\/tablet":30,"story\/mr1\/desktop":30,"story\/mr1\/mobile":30,"story\/mr1\/tablet":30,"story\/mr1_mobile\/desktop":30,"story\/mr1_mobile\/mobile":30,"story\/mr1_mobile\/tablet":30,"story\/mr_combo1\/desktop":30,"story\/mr_combo1\/mobile":30,"story\/mr_combo1\/tablet":30,"story\/mr_combo2\/desktop":30,"story\/mr_combo2\/mobile":30,"story\/mr_combo2\/tablet":30,"subindex\/adhesion\/desktop":30,"subindex\/adhesion\/mobile":30,"subindex\/adhesion\/tablet":30,"subindex\/billboard1\/desktop":30,"subindex\/billboard1\/mobile":30,"subindex\/billboard1\/tablet":30,"subindex\/leaderboard3\/desktop":30,"subindex\/leaderboard3\/mobile":30,"subindex\/leaderboard3\/tablet":30,"subindex\/mr1\/desktop":30,"subindex\/mr1\/mobile":30,"subindex\/mr1\/tablet":30,"subindex\/mr1_mobile\/desktop":30,"subindex\/mr1_mobile\/mobile":30,"subindex\/mr1_mobile\/tablet":30,"subindex\/mr_combo1\/desktop":30,"subindex\/mr_combo1\/mobile":30,"subindex\/mr_combo1\/tablet":30,"subindex\/mr_combo2\/desktop":30,"subindex\/mr_combo2\/mobile":30,"subindex\/mr_combo2\/tablet":30,"story\/mr1_ab\/desktop":30,"story\/mr2_ab\/desktop":30,"story\/mr3_ab\/desktop":30,"story\/mr4_ab\/desktop":30,"story\/mr4_ab\/tablet":30,"story\/mr3_ab\/tablet":30,"story\/mr2_ab\/tablet":30,"story\/mr1_ab\/tablet":30,"story\/mr1_ab\/mobile":30,"story\/mr2_ab\/mobile":30,"story\/mr3_ab\/mobile":30,"story\/mr4_ab\/mobile":30};
	window.adLazyloadConfig       = [];
	window.adExclusionIds         = [5860931744,5860933184,5878305083,5878309121,5900994926,5905086156,5905086189,5907005756,5907005888,5907005936,5907006125,5907006185,5991493191,5991536604,5991536631,5991536763,5993483969,5993484458,6044237415,6045692632,6045692767,6045692797,6045692827,6046472339,6048369558,6048369594,6048369756,6048369774,6049766590,6049766794,6049767001,6049767031,6049767067,6050533163,6062528816,6076345128,6077771698,6077774833,6077774845,6077774869,6077775001,6083549997,6090351571,6090367192,6090367330,6090367342,6090367369,6090577596,6090602523,6091173017,6091178144,6091178156,6091178291,6112138735,6112138747,6112139419,6112140871,6112140883,6112929332,6112929965,6124832854,6131112892,6134161805,6135651822,6138053248,6138926789,6138928556,6140359823,6142295277,6142351100,6147986616,6147986637,6149413126,6150156185,6150156218,6157742607,6168438417,6175758931,6175758952,6175759096];
</script>

	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag","deals":true});
</script>

	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://cdn.confiant-integrations.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "fox5sandiego.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"","event":"dlReady","paragraphCount":29,"wordCount":769,"authorName":"GRAHAM DUNBAR, Associated Press","imageCount":0,"siteName":"FOX 5 San Diego","publishDateString":"Thu Dec 15 2022","publishTimeString":"08:04 AM PST","originalContent":false,"classifyText":[],"categories":"AP Sports","primaryCategory":"AP Sports","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is enabled
	(function () {
		window.aax = window.aax || {};
		var aax = window.aax;
		aax.initTime = new Date().getTime();
		aax.pubId = "AAX44120O";
		aax.ver = "1.2";
		aax.hst = window.location.hostname;
		var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
		function loadScript(endpoint) {
			var scriptTag = document.createElement("script"),
			placeTag = document.getElementsByTagName("script")[0];
			scriptTag.type = "text/javascript";
			scriptTag.async = true;
			scriptTag.src = endpoint;
			placeTag.parentNode.insertBefore(scriptTag, placeTag);
		}
		loadScript(aaxEndpoint);
	})();

	aax.cmd = window.aax.cmd || [];
	aax.cmd.push(function () {
		if (aax.getAbpStatus && aax.getAbpStatus()) {
			// Update UDL; AAX active
			window.NXSTdata.ads.aaxStatus = 'recovered';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'recovered');
			});
		} else {
			// Update UDL: AAX not active
			window.NXSTdata.ads.aaxStatus = 'enabled';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'enabled');
			});
		}
	})


</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "3be6441d-cbca-4ed2-8e9a-d071c1b96a4b",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"FOX 5 San Diego","logo":{"@type":"ImageObject","url":"https:\/\/fox5sandiego.com\/wp-content\/uploads\/sites\/15\/2020\/01\/cropped-logo-3.png"}},"name":"FOX 5 San Diego","description":"DOHA, Qatar (AP) \u2014 World Cup history is beckoning for France, star player Kylian Mbapp\u00e9 and coach Didier Deschamps. When France walks on the field Sunday for the tournament final against Argentina and Lionel Messi, soccer lore is waiting to be written for the team. Les Bleus could be the first winner of back-to-back titles [\u2026]","potentialAction":{"@type":"SearchAction","target":"https:\/\/fox5sandiego.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps\/","author":[{"@type":"Person","name":"GRAHAM DUNBAR, Associated Press","url":""}],"headline":"World Cup history beckons for France, Mbapp\u00e9, Deschamps","datePublished":"2022-12-15T16:04:50+00:00","dateModified":"2022-12-15T18:03:48+00:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps\/"},"image":{"@type":"ImageObject","url":"https:\/\/fox5sandiego.com\/wp-content\/uploads\/sites\/15\/2022\/12\/22085df484f046d9aecef3e505538d59.jpg","name":"France&#8217;s head coach Didier Deschamps, left, celebrates a goal by France&#8217;s Kylian Mbappe, right, during the World Cup round of 16 soccer match between France and Poland, at the Al Thumama Stadium in Doha, Qatar, Sunday, Dec. 4, 2022. (AP Photo\/Natacha Pisarenko)"},"articleSection":"AP Sports","genre":["AP Sports"]}</script>

	

	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>World Cup history beckons for France, Mbappé, Deschamps | FOX 5 San Diego</title>
<meta name='robots' content='max-image-preview:large' />
<script type='text/javascript'>
window.isMobileReadMoreEnabled = true;
</script><link rel='dns-prefetch' href='//get.civicscience.com' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="FOX 5 San Diego &raquo; Feed" href="https://fox5sandiego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX 5 San Diego &raquo; Comments Feed" href="https://fox5sandiego.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/","page_slug":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","page_type":"story","page_category":"ap_sports","article_id":1187197,"subpath":"\/sports\/ap_sports"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager nswv-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager nswv-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager nswv-global-critical-css" type="text/css">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</style><style class="wp-asset-manager nswv-article-critical-css" type="text/css">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</style><meta name='description' content='DOHA, Qatar (AP) — World Cup history is beckoning for France, star player Kylian Mbappé and coach Didier Deschamps. When France walks on the field Sunday for the tournament final against Argentina and Lionel Messi, soccer lore is waiting to be written for the team. Les Bleus could be the first winner of back-to-back titles [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='-snLzEdIlH70L9ktI1l8DPAM6FIptNlrSdiocFrZp4c' /><!-- WP SEO -->
<meta name='google-site-verification' content='JhJ2Tn7m1Yo8tYXxw5c1uNxVjlCQqLbBaI536kENuQU' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #0049b4;
		--primary_color_pale: rgba( 0, 73, 180, 0.2 );
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<style id='ns-article-readmore-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://fox5sandiego.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://fox5sandiego.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://fox5sandiego.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://fox5sandiego.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://fox5sandiego.com/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='onesignal-custom-link-style-css' href='https://fox5sandiego.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.7' media='all' />
<link rel='stylesheet' id='hurryt-base-css-css' href='https://fox5sandiego.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css' href='https://fox5sandiego.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css' href='https://fox5sandiego.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.8' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nswv-google-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7CLora%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='nswv-global-css-css' href='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/css/global.min.css?ver=3328f5b61f1cca6aec19' media='all' />
<link rel='stylesheet' id='nswv-common-css-css' href='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/css/common.chunk.min.css?ver=5d41fe82166cfde27559' media='all' />
<link rel='stylesheet' id='nswv-weather-icons-css-css' href='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/css/weatherIcons.min.css?ver=53008798470be141f20e' media='all' />
<link rel='stylesheet' id='ns-article-css-css' href='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/css/article.min.css?ver=3cdb393625a162655dde' media='all' />
<link rel='stylesheet' id='nswv-video-playlist-css-css' href='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/css/video-playlist.min.css?ver=df86ce920b05257913aa' media='all' />
<link rel='stylesheet' id='nswv-weather-css-css' href='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/css/weather.min.css?ver=b197ee51c7c6cd3b83e1' media='all' />
<link rel='stylesheet' id='ns-br-iframe-css-css' href='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/css/br-iframe.min.css?ver=aecbe97d9d3c2c246353' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://fox5sandiego.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=11.4' media='all' />
<script src='https://fox5sandiego.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://fox5sandiego.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script async src='https://fox5sandiego.com/wp-content/plugins/civic-science/src/../js/mobile-display.js?ver=1.1' id='civic-science-mobile-js'></script>
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=6.1.1"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=6.1.1' type='text/javascript' async></script><script id='tag-js-extra'>
var tag = {"options":{"customerId":"8b2243af41bfa01c7ef1c9b0a49a4ee4"}};
</script>
<script src='https://fox5sandiego.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=6.1.1' id='tag-js'></script>
<script src='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/js/br-iframe.bundle.min.js?ver=cce445bc651de1e99e77' id='ns-br-iframe-js-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://fox5sandiego.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://fox5sandiego.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://fox5sandiego.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fox5sandiego.com/wp-json/wp/v2/feed-posts/1187197" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fox5sandiego.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fox5sandiego.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://fox5sandiego.com/sports/ap-sports/ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps/" />
<link rel='shortlink' href='https://fox5sandiego.com/?p=1187197' />
<link rel="alternate" type="application/json+oembed" href="https://fox5sandiego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox5sandiego.com%2Fsports%2Fap-sports%2Fap-world-cup-history-beckons-for-france-mbapp%25c3%25a9-deschamps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fox5sandiego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox5sandiego.com%2Fsports%2Fap-sports%2Fap-world-cup-history-beckons-for-france-mbapp%25c3%25a9-deschamps%2F&#038;format=xml" />
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-12-15 08:04:50" />
<meta name="sailthru.title" content="World Cup history beckons for France, Mbappé, Deschamps" />
<meta name="sailthru.author" content="GRAHAM DUNBAR, Associated Press" />
<meta name="sailthru.description" content="DOHA, Qatar (AP) — World Cup history is beckoning for France, star player Kylian Mbappé and coach Didier Deschamps. When France walks on the field Sunday for the tournament final against Argentina and Lionel Messi, soccer lore is waiting to be written for the team. Les Bleus could be the first winner of back-to-back titles [&hellip;]" />
<meta name="sailthru.image.full" content="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style>img#wpstats{display:none}</style>
	<style>.site-header .site-header__branding {
					background-image: url('https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/desktop-head-v3.png');
					background-position: center;
					background-repeat: no-repeat;
					background-size: cover;
				}
				@media (min-width: 1024px) {
					.site-header.is-scrolling--not-top {
						background-image: url('https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/desktop-head-v3.png');
						background-position: center;
						background-repeat: no-repeat;
						background-size: cover;
					}
					.site-header.is-scrolling--not-top .site-header__branding {
						background-image: unset;
					}
				}@media (max-width: 899px) {
					.site-header .site-header__branding {
						background-image: url('https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/mobile-head-v3.png');
					}
				}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/fox5sandiego.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://fox5sandiego.com/sports/ap-sports/ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="World Cup history beckons for France, Mbappé, Deschamps" />
<meta property="og:url" content="https://fox5sandiego.com/sports/ap-sports/ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps/" />
<meta property="og:description" content="DOHA, Qatar (AP) — World Cup history is beckoning for France, star player Kylian Mbappé and coach Didier Deschamps. When France walks on the field Sunday for the tournament final against Argentina …" />
<meta property="article:published_time" content="2022-12-15T16:04:50+00:00" />
<meta property="article:modified_time" content="2022-12-15T18:03:48+00:00" />
<meta property="og:site_name" content="FOX 5 San Diego" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="og:image" content="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=1280" />
<meta name="twitter:description" content="DOHA, Qatar (AP) — World Cup history is beckoning for France, star player Kylian Mbappé and coach Didier Deschamps. When France walks on the field Sunday for the tournament final against Argentina …" />
<meta name="twitter:title" content="World Cup history beckons for France, Mbappé, Deschamps" />
<meta name="twitter:text:title" content="World Cup history beckons for France, Mbappé, Deschamps" />
<meta name="twitter:image" content="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/favicon.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-1187197 wp-custom-logo nexstar-wv psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header site-header--channel-selector" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://fox5sandiego.com/" rel="home">FOX 5 San Diego</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__info">
					
<div class="site-header__weather">
			<a href="https://fox5sandiego.com/weather/">
			<span class="site-header__weather-region">San Diego</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">55&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-29"></span>
				</figure>
			</span>
		</a>
	</div>
					
<div class="site-header__live-button">
	<div class="site-header__live-button-desktop">
		<a href="https://fox5sandiego.com/on-air/live-streaming/">
			<div class="site-header__live-button-title">
				
<svg style="margin-right: 5px;" width="22" height="20" viewBox="0 0 21 19" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M18.832 0.125H2.16536C1.01953 0.125 0.0820312 1.0625 0.0820312 2.20833V14.7083C0.0820312 15.8542 1.01953 16.7917 2.16536 16.7917H6.33203V17.8333C6.33203 18.4062 6.80078 18.875 7.3737 18.875H13.6237C14.1966 18.875 14.6654 18.4062 14.6654 17.8333V16.7917H18.832C19.9779 16.7917 20.9049 15.8542 20.9049 14.7083L20.9154 2.20833C20.9154 1.0625 19.9779 0.125 18.832 0.125ZM18.832 14.7083H2.16536V2.20833H18.832V14.7083Z" fill="white"/>
	<path d="M7.89453 5.67708V11.2396C7.89453 12.0625 8.8112 12.5625 9.4987 12.1146L13.8216 9.33333C13.9678 9.2389 14.088 9.10934 14.1712 8.95649C14.2545 8.80364 14.2981 8.63237 14.2981 8.45833C14.2981 8.28429 14.2545 8.11302 14.1712 7.96017C14.088 7.80732 13.9678 7.67776 13.8216 7.58333L9.4987 4.80208C8.8112 4.35416 7.89453 4.85416 7.89453 5.67708Z" fill="white"/>
</svg>
				<div class="live-button-title__text">
					LIVE NOW				</div>
			</div>
			<div class="site-header__live-button-description">
				<span title="FOX 5 News at 6 p.m.">
					FOX 5 News at 6 p.m.				</span>
			</div>
		</a>
	</div>
</div>
				</div>
				<div class="site-header__logo">
					<a href="https://fox5sandiego.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/cropped-logo-3.png');"></div>
					</a>
				</div>
				<div class="site-header__widget">
											<a href="https://nxslink.fox5sandiego.com/join/signup?website_signup=true" target="_blank" class="btn-signup"><i class="sign-up"></i> Sign Up</a>
										
<div class="site-header__weather">
			<a href="https://fox5sandiego.com/weather/">
			<span class="site-header__weather-region">San Diego</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">55&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-29"></span>
				</figure>
			</span>
		</a>
	</div>
					<div class="site-header__live-button">
	<div class="site-header__live-button-mobile">
		<a href="https://fox5sandiego.com/on-air/live-streaming/">
			<div class="site-header__live-button-title ">
				<div class="live-button-title__text">
					LIVE				</div>
			</div>
		</a>
	</div>
</div>
															<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<!-- -->							</div>
						</aside>
					</div>
										<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://fox5sandiego.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>

				<ul id="supernav" class="menu">
	<li id="menu-item-501020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-501020"><a href="/video">Watch</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-501036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501036"><a href="https://fox5sandiego.com/on-air/live-streaming/">FOX 5 News</a></li>
	<li id="menu-item-501022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501022"><a href="https://fox5sandiego.com/on-air/live-streaming-sc/">Live Events</a></li>
	<li id="menu-item-501034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501034"><a href="/video">Video Center</a></li>
	<li id="menu-item-633839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633839"><a href="https://fox5sandiego.com/on-air/program-schedule/">Program Schedule</a></li>
</ul>
</div></div></li>
<li id="menu-item-92284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-92284"><a href="https://fox5sandiego.com/news/">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-92285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92285"><a href="https://fox5sandiego.com/morning-news/">Morning News</a></li>
	<li id="menu-item-459308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459308"><a href="https://fox5sandiego.com/news/local-news/">Local</a></li>
	<li id="menu-item-443358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443358"><a href="https://fox5sandiego.com/traffic/">Traffic</a></li>
	<li id="menu-item-978300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978300"><a href="https://fox5sandiego.com/automotive/">Automotive News</a></li>
	<li id="menu-item-1094679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1094679"><a href="https://fox5sandiego.com/rules-of-the-road/">Rules of the Road</a></li>
	<li id="menu-item-506201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506201"><a href="https://fox5sandiego.com/news/california-news/">California</a></li>
	<li id="menu-item-1181703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1181703"><a href="https://fox5sandiego.com/vegas-nye/">Vegas NYE</a></li>
	<li id="menu-item-828417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-828417"><a href="https://fox5sandiego.com/news/border-report/">Border Report</a></li>
	<li id="menu-item-456319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456319"><a href="https://fox5sandiego.com/news/national-news/">National</a></li>
	<li id="menu-item-450216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450216"><a href="https://fox5sandiego.com/news/politics/">Politics</a></li>
	<li id="menu-item-1084199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1084199"><a href="https://fox5sandiego.com/hill-politics/">Politics from The Hill</a></li>
	<li id="menu-item-828418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-828418"><a href="https://fox5sandiego.com/news/politics/inside-california-politics/">Inside California Politics</a></li>
	<li id="menu-item-979888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979888"><a href="https://fox5sandiego.com/news/world-news/">World</a></li>
	<li id="menu-item-325448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325448"><a href="https://fox5sandiego.com/entertainment/">Entertainment</a></li>
	<li id="menu-item-856540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-856540"><a href="https://fox5sandiego.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-989452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-989452"><a href="https://www.fox5sandiego.com/business/press-releases/">Press Releases</a></li>
	<li id="menu-item-867885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-867885"><a href="https://fox5sandiego.com/reviews/br/">BestReviews</a></li>
	<li id="menu-item-1000600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000600"><a href="https://products.bestreviews.com/best-deals/">BestReviews Daily Deals</a></li>
</ul>
</div></div></li>
<li id="menu-item-452555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-452555"><a href="https://fox5sandiego.com/sports/">Sports</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1163712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1163712"><a href="https://fox5sandiego.com/sports/world-cup/">FIFA World Cup</a></li>
	<li id="menu-item-459165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459165"><a href="https://fox5sandiego.com/sports/padres/">Padres</a></li>
	<li id="menu-item-453927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453927"><a href="https://fox5sandiego.com/sports/neighborhood-all-stars/">Neighborhood All-Stars</a></li>
	<li id="menu-item-971192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-971192"><a href="https://fox5sandiego.com/sports/high-school-sports/">High School Sports</a></li>
</ul>
</div></div></li>
<li id="menu-item-452553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-452553"><a href="https://fox5sandiego.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-452565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452565"><a href="https://fox5sandiego.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-829402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-829402"><a href="https://fox5sandiego.com/weather/radar/">Radar</a></li>
	<li id="menu-item-817180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817180"><a href="/weather/weather-alerts/">Alerts</a></li>
	<li id="menu-item-856983" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-856983"><a href="https://fox5sandiego.com/weather/send-us-your-weather-photos-2/">Submit Weather Photos/Videos</a></li>
</ul>
</div></div></li>
<li id="menu-item-943667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943667"><a href="https://fox5sandiego.com/links-seen-on-fox-5-2020/">Seen On FOX 5</a></li>
<li id="menu-item-626259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-626259"><a href="https://fox5sandiego.com/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-942389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942389"><a href="https://fox5sandiego.com/contests/">Contests</a></li>
	<li id="menu-item-942028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942028"><a href="https://fox5sandiego.com/completed-contests/">Completed Contests</a></li>
</ul>
</div></div></li>
<li id="menu-item-939998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-939998"><a href="https://fox5sandiego.com/thelocalistsd/">The LOCAList SD</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-999618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999618"><a href="https://fox5sandiego.com/thelocalistsd/founders-story/">Founders Story</a></li>
</ul>
</div></div></li>
<li id="menu-item-452577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-452577"><a href="https://fox5sandiego.com/contact/">About</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-1117379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117379"><a href="https://fox5sandiego.com/contact/advertise-with-fox-5/">Advertise with FOX 5</a></li>
	<li id="menu-item-443318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443318"><a href="https://fox5sandiego.com/email-newsletter-signup/">Newsletters</a></li>
	<li id="menu-item-807053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807053"><a href="https://fox5sandiego.com/apps/">App</a></li>
	<li id="menu-item-689865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-689865"><a href="https://fox5sandiego.com/news-tips/">News Tips</a></li>
	<li id="menu-item-452562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452562"><a href="https://fox5sandiego.com/get-a-copy-of-a-video-story/">Copy of a News Story</a></li>
	<li id="menu-item-454133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454133"><a href="https://fox5sandiego.com/on-air/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-452570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452570"><a href="https://fox5sandiego.com/people/">Our Team</a></li>
	<li id="menu-item-900138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-900138"><a href="https://fox5sandiego.com/regional-news-partners/">Regional News Partners</a></li>
	<li id="menu-item-452568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452568"><a href="https://fox5sandiego.com/jobs-at-fox-5/">Jobs at FOX 5</a></li>
	<li id="menu-item-489044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489044"><a href="https://fox5sandiego.com/add-character-to-virtual-meetings-with-fox-5-zoom-backgrounds/">Zoom Backgrounds</a></li>
	<li id="menu-item-452609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452609"><a href="https://fox5sandiego.com/fox-5-san-diego-hd-media-specifications-2/">High-Definition Media Specifications</a></li>
	<li id="menu-item-452575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452575"><a href="https://fox5sandiego.com/closed-captioning-info/">Closed Captioning Info</a></li>
	<li id="menu-item-563012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563012"><a href="https://fox5sandiego.com/wp-content/uploads/sites/15/2021/07/San-DiegoCA_EEO_Public_File-9.pdf">KSWB-TV EEO File</a></li>
	<li id="menu-item-452567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452567"><a href="https://fox5sandiego.com/contact/public-file-help/">Public File Help</a></li>
	<li id="menu-item-454116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454116"><a href="#" data-component="NexstarCCPA" class="NexstarCCPA-launch-preferences">Do Not Sell My Personal Information</a></li>
	<li id="menu-item-914769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-914769"><a href="https://www.fox5sandiego.com/business/press-releases/">Press Releases</a></li>
	<li id="menu-item-937738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-937738"><a href="https://fox5sandiego.com/about-bestreviews/">About BestReviews</a></li>
</ul>
</div></div></li>
<li id="menu-item-1056463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1056463"><a href="https://jobs.fox5sandiego.com/candidates/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1056462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1056462"><a href="https://jobs.fox5sandiego.com/candidates/">Find a Job</a></li>
	<li id="menu-item-563848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-563848"><a target="_blank" rel="noopener" href="https://jobs.fox5sandiego.com/recruiter/vacancies/vacancy/">Post a Job</a></li>
	<li id="menu-item-1114348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1114348"><a href="https://fox5sandiego.com/jobs-at-fox-5/">Jobs at FOX 5</a></li>
</ul>
</div></div></li>
<li id="menu-item-1056695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056695"><a href="https://fox5sandiego.com/sustainable-san-diego/">Sustainable San Diego</a></li>
<li id="menu-item-1104692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104692"><a href="https://fox5sandiego.com/be-our-guest/">Be Our Guest</a></li>
</ul>

				
<form role="search" class="search-form site-header__search-form" action="https://fox5sandiego.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
							<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>
			
			
<div id="content" class="site-content">
	<div class="site-content__header ">
								<aside class="ad-unit ad-unit--leaderboard ad-unit--above-hero ad-unit--billboard">
				<div class="ad-unit__content">
					<div id='innerdiv-billboard1'> <div  id="acm-ad-tag-billboard1-billboard1"  data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"billboard1","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-billboard1-billboard1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> </div>				</div>
			</aside>
					
		
		
		
					
<header class="article-header " data-component="articleHeader">
	<div class="article-container site-content__layout">

					<div class="image-caption-container">
				<figure class="article-featured-media article-featured-media--is-image">
					
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/22085df484f046d9aecef3e505538d59.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 740px"
		loading="eager"
	/>
</div>
				</figure>
									<figcaption id="featured-image-caption" class="featured-image-caption">
						France&#8217;s head coach Didier Deschamps, left, celebrates a goal by France&#8217;s Kylian Mbappe, right, during the World Cup round of 16 soccer match between&hellip;													<button class="caption-read-more-button" id="caption-read-more-button">Read More</button>
											</figcaption>
					<figcaption id="featured-image-caption-original" class="featured-image-caption not-truncated">France&#8217;s head coach Didier Deschamps, left, celebrates a goal by France&#8217;s Kylian Mbappe, right, during the World Cup round of 16 soccer match between France and Poland, at the Al Thumama Stadium in Doha, Qatar, Sunday, Dec. 4, 2022. (AP Photo/Natacha Pisarenko)<button class="caption-read-more-button" id="caption-original-read-more-button">&nbsp;Read Less</button></figcaption>
							</div>
		
		<div class="article-info">
							<div class="article-eyebrow">
					<a href="https://fox5sandiego.com/sports/ap-sports/">AP Sports</a>
									</div>
			
			<h1 class="article-title">
				World Cup history beckons for France, Mbappé, Deschamps			</h1>

			
<div class="article-meta">
			<p class="article-authors">
		by: <span>GRAHAM DUNBAR, Associated Press</span>		</p>
				<p>
			Posted: <time datetime="2022-12-15T08:04:50-08:00">Dec 15, 2022 / 08:04 AM PST</time>		</p>
				<p>
			Updated: <time datetime="2022-12-15T10:03:48-08:00">Dec 15, 2022 / 10:03 AM PST</time>		</p>
	</div>
		</div>
	</div>
</header><!-- .article-header -->
		
		
			</div>


	
	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1187197 feed_post type-feed_post status-publish has-post-thumbnail hentry category-ap-sports" data-component="article">
			<figcaption id="featured-image-caption-2" class="featured-image-caption">
			France&#8217;s head coach Didier Deschamps, left, celebrates a goal by France&#8217;s Kylian Mbappe, right, during the World Cup round of 16 soccer match between&hellip;				<button class="caption-read-more-button" id="caption-read-more-button-2">Read More</button>
					</figcaption>
		<figcaption id="featured-image-caption-original-2" class="featured-image-caption not-truncated">
			France&#8217;s head coach Didier Deschamps, left, celebrates a goal by France&#8217;s Kylian Mbappe, right, during the World Cup round of 16 soccer match between France and Poland, at the Al Thumama Stadium in Doha, Qatar, Sunday, Dec. 4, 2022. (AP Photo/Natacha Pisarenko)				<button class="caption-read-more-button" id="caption-original-read-more-button-2">&nbsp;Read Less			</button>
		</figcaption>
	
	
	
<div class="article-meta">
			<p class="article-authors">
		by: <span>GRAHAM DUNBAR, Associated Press</span>		</p>
				<p>
			Posted: <time datetime="2022-12-15T08:04:50-08:00">Dec 15, 2022 / 08:04 AM PST</time>		</p>
				<p>
			Updated: <time datetime="2022-12-15T10:03:48-08:00">Dec 15, 2022 / 10:03 AM PST</time>		</p>
	</div>

	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<span class="share-text">SHARE</span>
	<div class="addthis_toolbox">
		<div class="custom_images icons">
			<a class="addthis_button_facebook" key="facebook" alt="Share to facebook">
				
<svg width="25" height="25" border="0" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.9803 12.564C22.9803 6.77614 18.2877 2.0835 12.4998 2.0835C6.71193 2.0835 2.01929 6.77614 2.01929 12.564C2.01929 17.7955 5.85166 22.131 10.8622 22.917V15.5937H8.20104V12.5631H10.8622V10.2557C10.8622 7.62943 12.4273 6.17788 14.8212 6.17788C15.9671 6.17788 17.1671 6.38312 17.1671 6.38312V8.9622H15.8448C14.5426 8.9622 14.1365 9.77007 14.1365 10.5989V12.564H17.0431L16.5785 15.5946H14.1365V22.9179C19.1479 22.131 22.9803 17.7946 22.9803 12.564Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_twitter" key="twitter" alt="Share to twitter">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.876 6.05013C22.0961 6.39354 21.2698 6.62022 20.4238 6.72288C21.3145 6.1875 21.9814 5.34792 22.3014 4.35916C21.4759 4.84093 20.5609 5.19163 19.587 5.38694C18.9444 4.69981 18.0929 4.24408 17.1648 4.0905C16.2366 3.93692 15.2838 4.0941 14.4541 4.53763C13.6244 4.98115 12.9645 5.6862 12.5766 6.5433C12.1887 7.40039 12.0947 8.36157 12.3092 9.27756C8.75884 9.11003 5.61388 7.4043 3.50711 4.82791C3.12412 5.47879 2.92435 6.22116 2.92898 6.97635C2.92898 8.46072 3.68419 9.76541 4.82829 10.5319C4.15021 10.5103 3.48712 10.327 2.89426 9.99718V10.0493C2.89388 11.0357 3.23477 11.9919 3.85911 12.7557C4.48345 13.5194 5.35278 14.0436 6.31961 14.2394C5.69313 14.4072 5.03698 14.4324 4.39947 14.3132C4.67388 15.1621 5.20647 15.9042 5.92292 16.436C6.63937 16.9677 7.50394 17.2625 8.396 17.2793C6.88517 18.465 5.01967 19.1086 3.09912 19.1066C2.76058 19.1066 2.42291 19.0866 2.0835 19.0484C4.04158 20.3022 6.31832 20.9677 8.64339 20.9659C16.5019 20.9659 20.7944 14.459 20.7944 8.82618C20.7944 8.64388 20.7944 8.46159 20.7814 8.2793C21.6199 7.67588 22.3432 6.92671 22.9168 6.0675L22.876 6.05013Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_whatsapp" key="whatsapp" alt="Share to whatsapp">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.2726 14.5776C17.0136 14.4477 15.7393 13.8214 15.5021 13.7342C15.264 13.6479 15.0913 13.6051 14.9177 13.865C14.7459 14.1241 14.2487 14.7076 14.0978 14.8803C13.9469 15.0538 13.7952 15.0748 13.5361 14.9457C13.2771 14.8148 12.4415 14.5419 11.4516 13.6592C10.6815 12.9719 10.1608 12.1233 10.0099 11.8633C9.85898 11.6043 9.99417 11.4639 10.1233 11.3348C10.2401 11.2188 10.3832 11.0321 10.5122 10.8813C10.6422 10.7295 10.6849 10.6213 10.7722 10.4478C10.8585 10.2751 10.8158 10.1242 10.7504 9.99424C10.6849 9.86428 10.1669 8.58826 9.95143 8.06931C9.74036 7.56431 9.52667 7.63321 9.36793 7.62449C9.2023 7.61789 9.03654 7.61498 8.87078 7.61577C8.69809 7.61577 8.41724 7.68031 8.18 7.94022C7.94277 8.19926 7.27292 8.82637 7.27292 10.1024C7.27292 11.3775 8.20181 12.6099 8.33089 12.7835C8.46085 12.9562 10.159 15.5745 12.759 16.697C13.3774 16.9639 13.8597 17.1235 14.2365 17.2422C14.8575 17.4402 15.4227 17.4122 15.8684 17.3451C16.3664 17.2709 17.4017 16.718 17.618 16.1127C17.8343 15.5074 17.8343 14.9884 17.7689 14.8803C17.7044 14.7721 17.5317 14.7076 17.2717 14.5776H17.2726ZM12.5436 21.0345H12.5401C10.9961 21.0346 9.48051 20.6195 8.15209 19.8326L7.83723 19.6459L4.57436 20.5024L5.44481 17.3207L5.23984 16.9945C4.37675 15.6201 3.92016 14.0296 3.92283 12.4067C3.9237 7.65327 7.79188 3.78596 12.5471 3.78596C14.8497 3.78596 17.0145 4.68432 18.642 6.31358C19.445 7.11305 20.0815 8.06383 20.5146 9.11092C20.9477 10.158 21.1688 11.2806 21.1652 12.4137C21.1626 17.1672 17.2953 21.0345 12.5436 21.0345ZM19.8813 5.07594C18.9204 4.10861 17.7769 3.34161 16.5174 2.8194C15.2578 2.29719 13.9071 2.03014 12.5436 2.03373C6.82636 2.03373 2.17321 6.68688 2.17059 12.4059C2.17059 14.234 2.64768 16.0185 3.55564 17.591L2.08337 22.9664L7.58255 21.5238C9.1033 22.3523 10.8074 22.7865 12.5392 22.7867H12.5436C18.2599 22.7867 22.914 18.1335 22.9166 12.4137C22.9208 11.0507 22.6547 9.70039 22.1337 8.44089C21.6127 7.18138 20.8472 6.03768 19.8813 5.07594Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_more" key="more" alt="Show all sharing tools">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.5 13.5418C13.0753 13.5418 13.5417 13.0755 13.5417 12.5002C13.5417 11.9249 13.0753 11.4585 12.5 11.4585C11.9247 11.4585 11.4584 11.9249 11.4584 12.5002C11.4584 13.0755 11.9247 13.5418 12.5 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M19.7917 13.5418C20.367 13.5418 20.8333 13.0755 20.8333 12.5002C20.8333 11.9249 20.367 11.4585 19.7917 11.4585C19.2164 11.4585 18.75 11.9249 18.75 12.5002C18.75 13.0755 19.2164 13.5418 19.7917 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M5.20829 13.5418C5.78359 13.5418 6.24996 13.0755 6.24996 12.5002C6.24996 11.9249 5.78359 11.4585 5.20829 11.4585C4.633 11.4585 4.16663 11.9249 4.16663 12.5002C4.16663 13.0755 4.633 13.5418 5.20829 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
</svg>
			</a>
		</div>
	</div>
</div>
	</div>

	
	<div class="article-content article-body rich-text ">
		
		
<p>DOHA, Qatar (AP) — World Cup history is beckoning for France, star player Kylian Mbappé and coach Didier Deschamps.</p>

<p>When France walks on the field Sunday for the tournament final against Argentina and Lionel Messi, soccer lore is waiting to be written for the team.</p>

<p>Les Bleus could be the first winner of back-to-back titles for 60 years since Brazil did it 1958 and 1962.</p>

<p>The 23-year-old Mbappé would become the youngest player with two World Cup wins since Pelé accomplished that feat at age 21.</p>

<p>Deschamps would be the first man to coach two world champion teams since Vittorio Pozzo did it with Italy in 1934 and 1938.</p>

<p>“As for me, I’m not the most important person. It’s the French team,” said Deschamps, who is worthy of his own chapter in World Cup history.</p>

<aside class="ad-unit ad-unit--mr1_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr1_ab-mr1_ab"  data-slot='{"pos":"mr1_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250],[620,366]]],[[1024,0],[[300,250],[620,366]]],[[768,0],[[300,250],[325,204],[325,508]]],[[641,0],[[300,250],[325,204],[325,508]]],[[0,0],[[300,250],[325,204],[325,508]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr1_ab","tag_id":"mr1_ab","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr1_ab","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1_ab-mr1_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>He lifted the trophy in Paris as the team&#8217;s captain when France first won the World Cup in 1998. He won it as coach in 2018, and now he is on the brink of getting a third.</p>

<p>“Obviously, I’m proud. I know, everyone knows, we have the chance to win another title,” Deschamps said Thursday after beating Morocco in the semifinals.</p>

<p>France is playing in a fourth final in a span of seven tournaments — including the 2006 final lost to Italy in a penalty shootout after Zinedine Zidane was sent off. It&#8217;s a dynastic era not seen since Brazil’s two decades at the top through 1970.</p>

<p>That team typified by Pelé’s brilliance won all three finals it reached starting in 1958, and also played in the decisive last match of the 1950 tournament, which was lost against Uruguay in Rio de Janeiro.</p>

<aside class="ad-unit ad-unit--mr2_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr2_ab-mr2_ab"  data-slot='{"pos":"mr2_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250],[620,366]]],[[1024,0],[[300,250],[620,366]]],[[768,0],[[300,250],[325,204],[325,508]]],[[641,0],[[300,250],[325,204],[325,508]]],[[0,0],[[300,250],[325,204],[325,508]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr2_ab","tag_id":"mr2_ab","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr2_ab","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr2_ab-mr2_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>Morocco’s coach was quick to anoint France and Mbappé after they ended his team’s historic run as the first African team in a semifinal.</p>

<p>“Over the past 20 years you can say France is the top footballing country in the world,” said Walid Regragui, who is French-born and played most of his career there.</p>

<p>“If he won the World Cup again,” Regragui said admiringly of Mbappé, “he would be emulating Pelé.”</p>

<p>Both players made stunning World Cup debuts as teenagers, truly coming to life in the knockout rounds.</p>

<aside class="ad-unit ad-unit--mr3_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr3_ab-mr3_ab"  data-slot='{"pos":"mr3_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250],[620,366]]],[[1024,0],[[300,250],[620,366]]],[[768,0],[[300,250],[325,204],[325,508]]],[[641,0],[[300,250],[325,204],[325,508]]],[[0,0],[[300,250],[325,204],[325,508]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr3_ab","tag_id":"mr3_ab","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr3_ab","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr3_ab-mr3_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>All six goals for a 17-year-old Pelé in 1958 in Sweden were scored after the group stage, including a semifinals hat-trick to help eliminate France as he wore the No. 10 jersey that he has made iconic.</p>

<p>Mbappé announced his World Cup arrival at age 19 scoring twice against Argentina and Messi in a 4-3 epic in the round of 16. Anything like a repeat of that game in Russia would be a dream final Sunday.</p>

<p>Mbappé has five goals so far in Qatar, tied as the leading scorer at the tournament with Messi. The Frenchman scored four times in 2018.</p>

<p>It took Pelé until his fourth World Cup in 1970 to score his ninth career goal, though in fewer games than Mbappé. The French No. 10 has a stage set Sunday to be a key player for a second straight final, which takes place two days before he turns 24.</p>

<aside class="ad-unit ad-unit--mr4_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr4_ab-mr4_ab"  data-slot='{"pos":"mr4_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250],[620,366]]],[[1024,0],[[300,250],[620,366]]],[[768,0],[[300,250],[325,204],[325,508]]],[[641,0],[[300,250],[325,204],[325,508]]],[[0,0],[[300,250],[325,204],[325,508]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr4_ab","tag_id":"mr4_ab","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr4_ab","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr4_ab-mr4_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>What makes France and Deschamps even more impressive this time is adapting to a litany of injuries with new talent that never even played in a World Cup qualifying game last year.</p>

<p>Midfielders Paul Pogba and N’Golo Kante, starters in the 2018 final against Croatia, were lost to injuries before the tournament, and left-back Lucas Hernandez lasted just nine minutes in Qatar before suffering a season-ending knee injury.</p>

<p>After the 26-man squad was picked in November, starting center-back Presnel Kimpembe and forwards Karim Benzema and Christopher Nkunku were lost to injury.</p>

<p>To replace them, Deschamps promoted a wave of players in their early 20s who have excelled and smoothed the transition to a next generation.</p>

<aside class="ad-unit ad-unit--mr5_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr5_ab-mr5_ab"  data-slot='{"pos":"mr5_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250],[620,366]]],[[1024,0],[[300,250],[620,366]]],[[768,0],[[300,250],[325,204],[325,508]]],[[641,0],[[300,250],[325,204],[325,508]]],[[0,0],[[300,250],[325,204],[325,508]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr5_ab","tag_id":"mr5_ab","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr5_ab","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr5_ab-mr5_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>Center-back Ibrahima Konaté was immense against Morocco and forward Randal Kolo Muani scored with his first touch as a substitute to seal the 2-0 win. </p>

<p>“Sure, they don’t have much international experience,” Deschamps said of his unlikely midfield pairing, Aurélien Tchouaméni and Youssouf Fofana. “But potentially they have everything.”</p>

<p>The youngsters players have veteran teammates to help guide them, including Antoine Griezmann, the goal-scoring winger reinvented as all-around midfielder. The 31-year-old Griezmann should be a lock for selection to any team of the tournament.</p>

<p>“They need to be surrounded by players with a bit more experience. It’s just a matter of playing with freedom,” the coach said, making his France project sound so simple.</p>

<aside class="ad-unit ad-unit--mr6_ab">
	<div class="ad-unit__content">
		 <div  id="acm-ad-tag-mr6_ab-mr6_ab"  data-slot='{"pos":"mr6_ab","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250],[620,366]]],[[1024,0],[[300,250],[620,366]]],[[768,0],[[300,250],[325,204],[325,508]]],[[641,0],[[300,250],[325,204],[325,508]]],[[0,0],[[300,250],[325,204],[325,508]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr6_ab","tag_id":"mr6_ab","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"mr6_ab","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr6_ab-mr6_ab'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 	</div>
</aside>

<p>Deschamps&#8217; decade in charge of France looks sure to continue with another contract extension pending, and another trophy waiting Sunday.</p>

<p>___</p>

<p>AP World Cup coverage: https://apnews.com/hub/world-cup and https://twitter.com/AP_Sports</p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-1187197'>
<form action='https://fox5sandiego.com/sports/ap-sports/ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps/#contact-form-1187197' method='post' class='contact-form commentsblock'>
<script>
			( function () {
				const contact_forms = document.getElementsByClassName('contact-form');

				for ( const form of contact_forms ) {
					form.onsubmit = function() {
						const buttons = form.getElementsByTagName('button');

						for( const button of buttons ) {
							button.setAttribute('disabled', true);
						}
					}
				}
			} )();
		</script>
				
<div class="grunion-field-wrap grunion-field-name-wrap">
<label for="g1187197-yourname" class="grunion-field-label name">Your name<span>(required)</span></label>
<input type="text" name="g1187197-yourname" id="g1187197-yourname" value="" class="name" required aria-required="true">
	</div>


				
<div class="grunion-field-wrap grunion-field-email-wrap">
<label for="g1187197-youremail" class="grunion-field-label email">Your email<span>(required)</span></label>
<input type="email" name="g1187197-youremail" id="g1187197-youremail" value="" class="email" required aria-required="true">
	</div>


				
<div class="grunion-field-wrap grunion-field-textarea-wrap">
<label for="contact-form-comment-g1187197-reportatypoorgrammaticalerror" class="grunion-field-label textarea">Report a typo or grammatical error<span>(required)</span></label>
<textarea name="g1187197-reportatypoorgrammaticalerror" rows="20" class="textarea" required></textarea>
	</div>


				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='1187197' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
<p><label>&#916;<textarea name="ak_hp_textarea" rows="8"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="166" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2022 Nexstar Media Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	</footer><!-- .article-footer -->


			<aside class="ad-unit ad-unit--mr1-mobile">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-mr1_mobile-mr1_mobile"  data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr1_mobile","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1_mobile-mr1_mobile'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
	
	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138662"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<div class="civic-science-container" id="civsci-id-2122639739" data-civicscience-widget="82d19ca8-4f30-60f4-2562-28d5394c0c93"></div>
	        <script type="text/javascript">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</script>

        <div class="nxstory nxstory-1" data-variant="nxstory-click-detail">
            <button class="close-button" onclick="dismissNxsStory()">✕</button>
            <div class="read-more">
                <a class="nxslink" href="" onclick="redirect()">
					<span class="btn-read-next">Read next</span> >
				</a>
            </div>
            <div class="main-col">
                <div class="col-title">
                    <a class="nxslink" href="" onclick="redirect()">
                        <span class="nxstitle"></span>
                    </a>
                </div>
				<div class="col-image">
					<a class="nxslink" href="" onclick="redirect()">
						<img class="nxsimage" src="">
					</a>
				</div>
            </div>
        </div>

		<div class="nxstory nxstory-2" data-variant="nxstory-click-minimalist">
			<div class="nxs-line">
				<div class="read-more">
					<a class="nxslink" href="" onclick="redirect()">
						<span class="btn-read-next">Read next</span> >
					</a>
				</div>
				<div class="btn-next">
					<a class="nxslink" href="" onclick="redirect()">
						<span class="btn-next-text">Next</span>
					</a>
				</div>
				<button class="close-button" onclick="dismissNxsStory()">✕</button>
			</div>
        </div>

		<div class="nxstory nxstory-3" data-variant="nxstory-auto-detail">
            <button class="close-button" onclick="dismissNxsStory()">✕</button>
            <div class="read-more">
				<a class="nxslink" href="" onclick="redirect()">
					<span class="btn-read-next">Read next</span> >
				</a>
            </div>
            <div class="main-col">
                <div class="col-title">
					<a class="nxslink" href="" onclick="redirect()">
                        <span class="nxstitle"></span>
                    </a>
                </div>
				<div class="col-image">
					<a class="nxslink" href="" onclick="redirect()">
						<img class="nxsimage" src="">
					</a>
				</div>
            </div>
			<div class="btns-col">
				<a id="btn-next" href="" onclick="redirect()">
					<span style="width:100%;">
						<span class="btn-progress"></span>
					</span>
					<span id="btn-text">
						<span class="btn-next-text">Next story</span> in <span class="btn-counter"></span>
					</span>
				</a>
				<button id="btn-cancel" onclick="dismissNxsStory()">
					Cancel
				</button>
			</div>
        </div>

		<div class="nxstory nxstory-4" data-variant="nxstory-auto-minimalist">
            <div class="read-more">
				<a class="nxslink" href="" onclick="redirect()">
					<span class="btn-read-next">Read next</span> >
				</a>
            </div>
			<div class="btns-col">
				<a id="btn-next" href="" onclick="redirect()">
					<span style="width:100%;">
						<span class="btn-progress"></span>
					</span>
					<span id="btn-text">
						<span class="btn-next-text">Next story</span> in <span class="btn-counter"></span>
					</span>
				</a>
				<button id="btn-cancel" onclick="dismissNxsStory()">
					Cancel
				</button>
			</div>
        </div>

    
</article>


<!-- Top Stories: Media Grid 3 columns -->
	<aside class="post-top-stories article-list article-list--grid article-list--grid-3">
		


	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="top-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
		
		Top Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="top-stories"
>
							<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1187662"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 540px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/trending/doritos-unveil-new-food-creations-limited-time-pop-up-shop-coming-to-l-a/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Doritos unveil new food creations; limited time pop-up shop coming to L.A." >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/trending/doritos-unveil-new-food-creations-limited-time-pop-up-shop-coming-to-l-a/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Doritos unveil new food creations; limited time pop-up shop coming to L.A." 
				>
			
			Doritos unveil new food creations; limited time pop-up&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/trending/doritos-unveil-new-food-creations-limited-time-pop-up-shop-coming-to-l-a/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Doritos unveil new food creations; limited time pop-up shop coming to L.A." 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=1440&#038;h=2025&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=180&amp;h=320&amp;crop=1 180w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=360&amp;h=640&amp;crop=1 360w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=540&amp;h=960&amp;crop=1 540w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=1080&amp;h=1920&amp;crop=1 1080w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=1440&amp;h=2025&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100vw, 540px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" xmlns:v="https://vecta.io/nano"><defs><style>.cls-5{fill:#fff;fill-rule:evenodd}</style></defs><path d="M4.49.627c-.368 0-.667.298-.667.667h0v1.033h7.846a.8.8 0 0 1 .8.8h0v5.258H13.5c.368 0 .667-.298.667-.667h0V1.294c0-.368-.298-.667-.667-.667h0-9.01zM.833 4.282c0-.368.298-.667.667-.667h0 9.011c.368 0 .667.298.667.667h0v6.425c0 .368-.298.667-.667.667h0H1.5c-.368 0-.667-.298-.667-.667h0V4.282z" class="cls-5" /></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1187658"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 540px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/trending/zillow-gives-users-a-glimpse-into-santas-home/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Zillow gives users a glimpse into Santa’s home" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/trending/zillow-gives-users-a-glimpse-into-santas-home/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Zillow gives users a glimpse into Santa’s home" 
				>
			
			Zillow gives users a glimpse into Santa’s home
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/trending/zillow-gives-users-a-glimpse-into-santas-home/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Zillow gives users a glimpse into Santa’s home" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=1085&#038;h=724&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=160&amp;h=90&amp;crop=1 160w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=256&amp;h=144&amp;crop=1 256w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=320&amp;h=180&amp;crop=1 320w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=512&amp;h=288&amp;crop=1 512w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=640&amp;h=360&amp;crop=1 640w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=876&amp;h=493&amp;crop=1 876w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=960&amp;h=540&amp;crop=1 960w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=1085&amp;h=720&amp;crop=1 1280w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=1085&amp;h=724&amp;crop=1 1752w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=1085&amp;h=724&amp;crop=1 1920w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=1085&amp;h=724&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 540px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" xmlns:v="https://vecta.io/nano"><defs><style>.cls-5{fill:#fff;fill-rule:evenodd}</style></defs><path d="M4.49.627c-.368 0-.667.298-.667.667h0v1.033h7.846a.8.8 0 0 1 .8.8h0v5.258H13.5c.368 0 .667-.298.667-.667h0V1.294c0-.368-.298-.667-.667-.667h0-9.01zM.833 4.282c0-.368.298-.667.667-.667h0 9.011c.368 0 .667.298.667.667h0v6.425c0 .368-.298.667-.667.667h0H1.5c-.368 0-.667-.298-.667-.667h0V4.282z" class="cls-5" /></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1187660"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/california-news/three-california-airports-considered-the-best-for-holiday-travel/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Three California airports considered the ‘best’ for holiday travel" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/california-news/three-california-airports-considered-the-best-for-holiday-travel/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Three California airports considered the ‘best’ for holiday travel" 
				>
			
			Three California airports considered the ‘best’ for&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/california-news/three-california-airports-considered-the-best-for-holiday-travel/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Three California airports considered the ‘best’ for holiday travel" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=1440&#038;h=2560&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=180&amp;h=320&amp;crop=1 180w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=360&amp;h=640&amp;crop=1 360w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=540&amp;h=960&amp;crop=1 540w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=1080&amp;h=1920&amp;crop=1 1080w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=1440&amp;h=2560&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1187633"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/coronavirus/california-to-end-mandatory-pay-for-workers-with-covid/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="California to end mandatory pay for workers with COVID" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/coronavirus/california-to-end-mandatory-pay-for-workers-with-covid/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="California to end mandatory pay for workers with COVID" 
				>
			
			California to end mandatory pay for workers with&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/coronavirus/california-to-end-mandatory-pay-for-workers-with-covid/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="California to end mandatory pay for workers with COVID" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=180&amp;h=320&amp;crop=1 180w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=360&amp;h=640&amp;crop=1 360w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=540&amp;h=683&amp;crop=1 540w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=720&amp;h=683&amp;crop=1 720w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=1024&amp;h=683&amp;crop=1 1080w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=1024&amp;h=683&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1187546"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/lawmakers-raise-red-flag-as-suicides-among-border-agents-skyrockets/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Lawmakers raise red flag as suicides among border agents skyrockets" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/lawmakers-raise-red-flag-as-suicides-among-border-agents-skyrockets/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Lawmakers raise red flag as suicides among border agents skyrockets" 
				>
			
			Lawmakers raise red flag as suicides among border&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/lawmakers-raise-red-flag-as-suicides-among-border-agents-skyrockets/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Lawmakers raise red flag as suicides among border agents skyrockets" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=1440&#038;h=2560&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=180&amp;h=320&amp;crop=1 180w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=360&amp;h=640&amp;crop=1 360w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=540&amp;h=960&amp;crop=1 540w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=1080&amp;h=1920&amp;crop=1 1080w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=1440&amp;h=2560&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="top-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
				Top Stories
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr1">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"  data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr1","fold":"btf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

<!-- More Stories: Headline List w/image: 2 columns -->
	<aside class="post-more-stories article-list article-list--headline-image two-columns">
		


	<h2		class="article-list__heading"
		data-module-type="more-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
		
		More Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-stories"
>
							<article
			class="article-list__article"
			data-article-id="1187636"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/local-news/safe-haven-housing-opening-soon-for-unsheltered-chronic-substance-users/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="‘Safe Haven’ housing opening soon for unsheltered chronic substance users" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/local-news/safe-haven-housing-opening-soon-for-unsheltered-chronic-substance-users/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="‘Safe Haven’ housing opening soon for unsheltered chronic substance users" 
				>
			
			‘Safe Haven’ housing opening soon for unsheltered&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/local-news/safe-haven-housing-opening-soon-for-unsheltered-chronic-substance-users/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="‘Safe Haven’ housing opening soon for unsheltered chronic substance users" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AdobeStock_546257475.jpeg?w=600&#038;h=600&#038;crop=1"
		alt="Luxurious ocean view or oceanview or outside or exterior cabin o"
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AdobeStock_546257475.jpeg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AdobeStock_546257475.jpeg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AdobeStock_546257475.jpeg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AdobeStock_546257475.jpeg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187662"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/trending/doritos-unveil-new-food-creations-limited-time-pop-up-shop-coming-to-l-a/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Doritos unveil new food creations; limited time pop-up shop coming to L.A." >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/trending/doritos-unveil-new-food-creations-limited-time-pop-up-shop-coming-to-l-a/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Doritos unveil new food creations; limited time pop-up shop coming to L.A." 
				>
			
			Doritos unveil new food creations; limited time pop-up&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/trending/doritos-unveil-new-food-creations-limited-time-pop-up-shop-coming-to-l-a/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Doritos unveil new food creations; limited time pop-up shop coming to L.A." 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Doritos-after-dark-menu-item.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" xmlns:v="https://vecta.io/nano"><defs><style>.cls-5{fill:#fff;fill-rule:evenodd}</style></defs><path d="M4.49.627c-.368 0-.667.298-.667.667h0v1.033h7.846a.8.8 0 0 1 .8.8h0v5.258H13.5c.368 0 .667-.298.667-.667h0V1.294c0-.368-.298-.667-.667-.667h0-9.01zM.833 4.282c0-.368.298-.667.667-.667h0 9.011c.368 0 .667.298.667.667h0v6.425c0 .368-.298.667-.667.667h0H1.5c-.368 0-.667-.298-.667-.667h0V4.282z" class="cls-5" /></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187658"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/trending/zillow-gives-users-a-glimpse-into-santas-home/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Zillow gives users a glimpse into Santa’s home" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/trending/zillow-gives-users-a-glimpse-into-santas-home/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Zillow gives users a glimpse into Santa’s home" 
				>
			
			Zillow gives users a glimpse into Santa’s home
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/trending/zillow-gives-users-a-glimpse-into-santas-home/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Zillow gives users a glimpse into Santa’s home" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/Santa-Home-front-view.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" xmlns:v="https://vecta.io/nano"><defs><style>.cls-5{fill:#fff;fill-rule:evenodd}</style></defs><path d="M4.49.627c-.368 0-.667.298-.667.667h0v1.033h7.846a.8.8 0 0 1 .8.8h0v5.258H13.5c.368 0 .667-.298.667-.667h0V1.294c0-.368-.298-.667-.667-.667h0-9.01zM.833 4.282c0-.368.298-.667.667-.667h0 9.011c.368 0 .667.298.667.667h0v6.425c0 .368-.298.667-.667.667h0H1.5c-.368 0-.667-.298-.667-.667h0V4.282z" class="cls-5" /></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187660"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/california-news/three-california-airports-considered-the-best-for-holiday-travel/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Three California airports considered the ‘best’ for holiday travel" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/california-news/three-california-airports-considered-the-best-for-holiday-travel/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Three California airports considered the ‘best’ for holiday travel" 
				>
			
			Three California airports considered the ‘best’ for&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/california-news/three-california-airports-considered-the-best-for-holiday-travel/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Three California airports considered the ‘best’ for holiday travel" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/GettyImages-610664600.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187633"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/coronavirus/california-to-end-mandatory-pay-for-workers-with-covid/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="California to end mandatory pay for workers with COVID" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/coronavirus/california-to-end-mandatory-pay-for-workers-with-covid/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="California to end mandatory pay for workers with COVID" 
				>
			
			California to end mandatory pay for workers with&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/coronavirus/california-to-end-mandatory-pay-for-workers-with-covid/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="California to end mandatory pay for workers with COVID" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/AP22349824835215.jpeg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187546"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/lawmakers-raise-red-flag-as-suicides-among-border-agents-skyrockets/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Lawmakers raise red flag as suicides among border agents skyrockets" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/lawmakers-raise-red-flag-as-suicides-among-border-agents-skyrockets/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Lawmakers raise red flag as suicides among border agents skyrockets" 
				>
			
			Lawmakers raise red flag as suicides among border&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/lawmakers-raise-red-flag-as-suicides-among-border-agents-skyrockets/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Lawmakers raise red flag as suicides among border agents skyrockets" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/6103580bbff4476dafff2a93d1332c9f-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187569"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/sports/3-brothers-help-lead-classical-academy-to-first-state-title/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="3 brothers help lead Classical Academy to first state title" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/sports/3-brothers-help-lead-classical-academy-to-first-state-title/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="3 brothers help lead Classical Academy to first state title" 
				>
			
			3 brothers help lead Classical Academy to first state&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/sports/3-brothers-help-lead-classical-academy-to-first-state-title/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="3 brothers help lead Classical Academy to first state title" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_8237467"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/brothers.jpg?w=600&#038;h=398&#038;crop=1"
		alt="Friday, DeAngelo and Life Pollard are pictured."
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/brothers.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/brothers.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/brothers.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/brothers.jpg?w=600&amp;h=398&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187574"
			data-index="7"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/sustainable-san-diego/ap-california-lowers-incentives-for-rooftop-solar-panels/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="California lowers incentives for rooftop solar panels" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/sustainable-san-diego/ap-california-lowers-incentives-for-rooftop-solar-panels/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="California lowers incentives for rooftop solar panels" 
				>
			
			California lowers incentives for rooftop solar panels
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/sustainable-san-diego/ap-california-lowers-incentives-for-rooftop-solar-panels/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="California lowers incentives for rooftop solar panels" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/3aceba864fb44e9b87317badfa26c469.jpg?w=600&#038;h=600&#038;crop=1"
		alt="Gen Nashimoto"
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/3aceba864fb44e9b87317badfa26c469.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/3aceba864fb44e9b87317badfa26c469.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/3aceba864fb44e9b87317badfa26c469.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/3aceba864fb44e9b87317badfa26c469.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
				More Stories
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr2">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr2-leader_mr2"  data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr2","fold":"btf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr2-leader_mr2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>


<!-- Video Player w/Playlist -->
	<section id="ns-video-bin-" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin">
		<section
			class="article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel has-player"
			data-component="videoPlaylist"
			data-context=""
			data-use-ovp= "1"
		>
			<aside class="post-video-bin article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel">
				


	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="fox-5-san-diego-video"
	>
		
		FOX 5 San Diego Video
		
			</h2>

	
<div class="video-playlist__player" data-playlist="article-list3" data-use-ovp="1" data-sticky="">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-8892"></div>
	</div>

	</div>

<div
	class="article-list__content"
	data-module-type="fox-5-san-diego-video"
>
							<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8237774"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8237774&quot;,&quot;title&quot;:&quot;New Restrictions For Outdoor Dining&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/new-restrictions-for-outdoor-dining\/8237774\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F0B\/0D8\/F0B0D855FD3449F57E99FACF13E5801A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=HWjiUFmMF9aI_wRO9Tsq5DvCrO8&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F0B\/0D8\/F0B0D855FD3449F57E99FACF13E5801A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=HWjiUFmMF9aI_wRO9Tsq5DvCrO8 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F0B\/0D8\/F0B0D855FD3449F57E99FACF13E5801A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=HWjiUFmMF9aI_wRO9Tsq5DvCrO8 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F0B\/0D8\/F0B0D855FD3449F57E99FACF13E5801A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=HWjiUFmMF9aI_wRO9Tsq5DvCrO8 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F0B\/0D8\/F0B0D855FD3449F57E99FACF13E5801A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=HWjiUFmMF9aI_wRO9Tsq5DvCrO8 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F0B\/0D8\/F0B0D855FD3449F57E99FACF13E5801A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=HWjiUFmMF9aI_wRO9Tsq5DvCrO8 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F0B\/0D8\/F0B0D855FD3449F57E99FACF13E5801A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=HWjiUFmMF9aI_wRO9Tsq5DvCrO8 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F0B\/0D8\/F0B0D855FD3449F57E99FACF13E5801A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=HWjiUFmMF9aI_wRO9Tsq5DvCrO8 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F0B\/0D8\/F0B0D855FD3449F57E99FACF13E5801A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=HWjiUFmMF9aI_wRO9Tsq5DvCrO8 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;15 mins ago&quot;,&quot;datetime&quot;:&quot;2022-12-15T17:50:09-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8237774&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8237774&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p78&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8237774%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjM3Nzc0IiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.4aj6KCtnXcMskn3eRuekoewBgopu3Nv4KYePOI1jlIw&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8237774?anvack=M2v78Qk0mqLgpfPallix7U2bj8oA6Bog&amp;token=%7E5iq6dpQAaUS%2BNCtUb1%2BiWLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="New Restrictions For Outdoor Dining" >
		</a>

		<h3 class="article-list__article-title">
			
			
			New Restrictions For Outdoor Dining
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-15T17:50:09-08:00">15 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8237774"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/F0B/0D8/F0B0D855FD3449F57E99FACF13E5801A_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=HWjiUFmMF9aI_wRO9Tsq5DvCrO8"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8237752"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8237752&quot;,&quot;title&quot;:&quot;Older Drivers Safety Awareness Week&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/older-drivers-safety-awareness-week\/8237752\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C36\/935\/C3693539DFC3481B22F6AF94EAD630EB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RnNe6ghEg3tDE7izYAjKWyMji6o&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C36\/935\/C3693539DFC3481B22F6AF94EAD630EB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RnNe6ghEg3tDE7izYAjKWyMji6o 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C36\/935\/C3693539DFC3481B22F6AF94EAD630EB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RnNe6ghEg3tDE7izYAjKWyMji6o 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C36\/935\/C3693539DFC3481B22F6AF94EAD630EB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RnNe6ghEg3tDE7izYAjKWyMji6o 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C36\/935\/C3693539DFC3481B22F6AF94EAD630EB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RnNe6ghEg3tDE7izYAjKWyMji6o 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C36\/935\/C3693539DFC3481B22F6AF94EAD630EB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RnNe6ghEg3tDE7izYAjKWyMji6o 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C36\/935\/C3693539DFC3481B22F6AF94EAD630EB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RnNe6ghEg3tDE7izYAjKWyMji6o 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C36\/935\/C3693539DFC3481B22F6AF94EAD630EB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RnNe6ghEg3tDE7izYAjKWyMji6o 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C36\/935\/C3693539DFC3481B22F6AF94EAD630EB_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=RnNe6ghEg3tDE7izYAjKWyMji6o 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;29 mins ago&quot;,&quot;datetime&quot;:&quot;2022-12-15T17:35:45-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8237752&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8237752&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p79&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8237752%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjM3NzUyIiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.WHqbs_KwjSkxoviXH1AXKBaUJvNvj8V9RP9aHS4kp1U&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8237752?anvack=M2v78Qk0mqLgpfPallix7U2bj8oA6Bog&amp;token=%7E5iq6dpQCb0S%2BNCtUYFegXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Older Drivers Safety Awareness Week" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Older Drivers Safety Awareness Week
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-15T17:35:45-08:00">29 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8237752"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/C36/935/C3693539DFC3481B22F6AF94EAD630EB_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=RnNe6ghEg3tDE7izYAjKWyMji6o"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8237467"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8237467&quot;,&quot;title&quot;:&quot;3 Brothers Help Lead Classical Academy to First-Ever State Title&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/3-brothers-help-lead-classical-academy-to-first-ever-state-title\/8237467\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/317\/AF2\/317AF215DDE3C77BF69549F7E3E06F1A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2OQmAe9BMrIsIE_De-JflB83Nfk&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/317\/AF2\/317AF215DDE3C77BF69549F7E3E06F1A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2OQmAe9BMrIsIE_De-JflB83Nfk 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/317\/AF2\/317AF215DDE3C77BF69549F7E3E06F1A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2OQmAe9BMrIsIE_De-JflB83Nfk 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/317\/AF2\/317AF215DDE3C77BF69549F7E3E06F1A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2OQmAe9BMrIsIE_De-JflB83Nfk 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/317\/AF2\/317AF215DDE3C77BF69549F7E3E06F1A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2OQmAe9BMrIsIE_De-JflB83Nfk 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/317\/AF2\/317AF215DDE3C77BF69549F7E3E06F1A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2OQmAe9BMrIsIE_De-JflB83Nfk 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/317\/AF2\/317AF215DDE3C77BF69549F7E3E06F1A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2OQmAe9BMrIsIE_De-JflB83Nfk 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/317\/AF2\/317AF215DDE3C77BF69549F7E3E06F1A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2OQmAe9BMrIsIE_De-JflB83Nfk 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/317\/AF2\/317AF215DDE3C77BF69549F7E3E06F1A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2OQmAe9BMrIsIE_De-JflB83Nfk 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 hours ago&quot;,&quot;datetime&quot;:&quot;2022-12-15T16:03:45-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8237467&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8237467&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p80&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;Hidden&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8237467%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjM3NDY3IiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.EBC2u0wP361gI2pgVm_WtRG1xVDzBNowAk6cINt5f6c&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8237467?anvack=M2v78Qk0mqLgpfPallix7U2bj8oA6Bog&amp;token=%7E5iq6dpcBakS%2BNCtUYlqqWrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="3 Brothers Help Lead Classical Academy to First-Ever State Title" >
		</a>

		<h3 class="article-list__article-title">
			
			
			3 Brothers Help Lead Classical Academy to First-Ever&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-15T16:03:45-08:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8237467"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/317/AF2/317AF215DDE3C77BF69549F7E3E06F1A_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=2OQmAe9BMrIsIE_De-JflB83Nfk"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8235782"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8235782&quot;,&quot;title&quot;:&quot;Homes Flooded By Water Main Break&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/homes-flooded-by-water-main-break\/8235782\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/921\/F56\/921F56A304C6AAAF269C8DF296657B1E_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=gj4H1IAGCkZ_LO7v5CEjo0u-tFI&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/921\/F56\/921F56A304C6AAAF269C8DF296657B1E_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=gj4H1IAGCkZ_LO7v5CEjo0u-tFI 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/921\/F56\/921F56A304C6AAAF269C8DF296657B1E_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=gj4H1IAGCkZ_LO7v5CEjo0u-tFI 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/921\/F56\/921F56A304C6AAAF269C8DF296657B1E_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=gj4H1IAGCkZ_LO7v5CEjo0u-tFI 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/921\/F56\/921F56A304C6AAAF269C8DF296657B1E_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=gj4H1IAGCkZ_LO7v5CEjo0u-tFI 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/921\/F56\/921F56A304C6AAAF269C8DF296657B1E_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=gj4H1IAGCkZ_LO7v5CEjo0u-tFI 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/921\/F56\/921F56A304C6AAAF269C8DF296657B1E_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=gj4H1IAGCkZ_LO7v5CEjo0u-tFI 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/921\/F56\/921F56A304C6AAAF269C8DF296657B1E_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=gj4H1IAGCkZ_LO7v5CEjo0u-tFI 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/921\/F56\/921F56A304C6AAAF269C8DF296657B1E_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=gj4H1IAGCkZ_LO7v5CEjo0u-tFI 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;10 hours ago&quot;,&quot;datetime&quot;:&quot;2022-12-15T08:10:26-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8235782&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8235782&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p81&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Morning News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8235782%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjM1NzgyIiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.RutV1-O--RatfADy7Sec4odOoQwpK-eWftfT3CM_W7M&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8235782?anvack=M2v78Qk0mqLgpfPallix7U2bj8oA6Bog&amp;token=%7E5iq6dJQPb0S%2BNCtVZlumW7loGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Homes Flooded By Water Main Break" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Homes Flooded By Water Main Break
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-15T08:10:26-08:00">10 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8235782"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/921/F56/921F56A304C6AAAF269C8DF296657B1E_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=gj4H1IAGCkZ_LO7v5CEjo0u-tFI"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8235057"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8235057&quot;,&quot;title&quot;:&quot;First Latina Mayor Of Imperial Beach Sworn In&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/first-latina-mayor-of-imperial-beach-sworn-in\/8235057\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/9FF\/B55\/9FFB55BED353F23E7D858333353B15EC_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=O93bMiiiZGo2lEKjND53bqBsq74&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/9FF\/B55\/9FFB55BED353F23E7D858333353B15EC_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=O93bMiiiZGo2lEKjND53bqBsq74 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/9FF\/B55\/9FFB55BED353F23E7D858333353B15EC_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=O93bMiiiZGo2lEKjND53bqBsq74 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/9FF\/B55\/9FFB55BED353F23E7D858333353B15EC_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=O93bMiiiZGo2lEKjND53bqBsq74 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/9FF\/B55\/9FFB55BED353F23E7D858333353B15EC_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=O93bMiiiZGo2lEKjND53bqBsq74 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/9FF\/B55\/9FFB55BED353F23E7D858333353B15EC_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=O93bMiiiZGo2lEKjND53bqBsq74 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/9FF\/B55\/9FFB55BED353F23E7D858333353B15EC_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=O93bMiiiZGo2lEKjND53bqBsq74 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/9FF\/B55\/9FFB55BED353F23E7D858333353B15EC_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=O93bMiiiZGo2lEKjND53bqBsq74 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/9FF\/B55\/9FFB55BED353F23E7D858333353B15EC_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=O93bMiiiZGo2lEKjND53bqBsq74 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;20 hours ago&quot;,&quot;datetime&quot;:&quot;2022-12-14T22:32:41-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8235057&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8235057&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p82&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8235057%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjM1MDU3IiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.X8EWMzMPBgTggruoiAglV1fg3-oG9OHJ0IFfy8EWqU8&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8235057?anvack=M2v78Qk0mqLgpfPallix7U2bj8oA6Bog&amp;token=%7E5iq6dJMCakS%2BNCtWYlilXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="First Latina Mayor Of Imperial Beach Sworn In" >
		</a>

		<h3 class="article-list__article-title">
			
			
			First Latina Mayor Of Imperial Beach Sworn In
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-14T22:32:41-08:00">20 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8235057"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/9FF/B55/9FFB55BED353F23E7D858333353B15EC_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=O93bMiiiZGo2lEKjND53bqBsq74"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8234750"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8234750&quot;,&quot;title&quot;:&quot;Bonfire Ban At San Diego Beaches&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/bonfire-ban-at-san-diego-beaches\/8234750\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/323\/7BF\/3237BF7F4B98968301A818905EAB8D01_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=s-2uUW5QBtKR_3kh4xu_60SuZq0&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/323\/7BF\/3237BF7F4B98968301A818905EAB8D01_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=s-2uUW5QBtKR_3kh4xu_60SuZq0 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/323\/7BF\/3237BF7F4B98968301A818905EAB8D01_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=s-2uUW5QBtKR_3kh4xu_60SuZq0 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/323\/7BF\/3237BF7F4B98968301A818905EAB8D01_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=s-2uUW5QBtKR_3kh4xu_60SuZq0 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/323\/7BF\/3237BF7F4B98968301A818905EAB8D01_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=s-2uUW5QBtKR_3kh4xu_60SuZq0 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/323\/7BF\/3237BF7F4B98968301A818905EAB8D01_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=s-2uUW5QBtKR_3kh4xu_60SuZq0 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/323\/7BF\/3237BF7F4B98968301A818905EAB8D01_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=s-2uUW5QBtKR_3kh4xu_60SuZq0 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/323\/7BF\/3237BF7F4B98968301A818905EAB8D01_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=s-2uUW5QBtKR_3kh4xu_60SuZq0 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/323\/7BF\/3237BF7F4B98968301A818905EAB8D01_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=s-2uUW5QBtKR_3kh4xu_60SuZq0 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;22 hours ago&quot;,&quot;datetime&quot;:&quot;2022-12-14T20:06:40-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8234750&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8234750&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p83&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8234750%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjM0NzUwIiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.vA8s-vEk4-lnx8ef6lvCMP6amR7uIKGVQw-eTwD0JvU&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/h104216-dcdn.mp.lura.live\/1\/938869\/1460\/22\/12\/14\/8234750\/8234750_07923F8D46C5733B2399B4A661D99546_221214_8234750_Bonfire_Ban_At_San_Diego_Beaches_1500.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Bonfire Ban At San Diego Beaches" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Bonfire Ban At San Diego Beaches
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-14T20:06:40-08:00">22 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8234750"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/323/7BF/3237BF7F4B98968301A818905EAB8D01_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=s-2uUW5QBtKR_3kh4xu_60SuZq0"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8234567"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8234567&quot;,&quot;title&quot;:&quot;Police Arrest Man In Ocean Beach Assault&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/police-arrest-man-in-ocean-beach-assault\/8234567\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FE0\/DAD\/FE0DAD94C7877D319D02236336F00644_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=u_6KvhCWiujMaIq3xrlth-M_0BE&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FE0\/DAD\/FE0DAD94C7877D319D02236336F00644_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=u_6KvhCWiujMaIq3xrlth-M_0BE 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FE0\/DAD\/FE0DAD94C7877D319D02236336F00644_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=u_6KvhCWiujMaIq3xrlth-M_0BE 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FE0\/DAD\/FE0DAD94C7877D319D02236336F00644_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=u_6KvhCWiujMaIq3xrlth-M_0BE 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FE0\/DAD\/FE0DAD94C7877D319D02236336F00644_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=u_6KvhCWiujMaIq3xrlth-M_0BE 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FE0\/DAD\/FE0DAD94C7877D319D02236336F00644_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=u_6KvhCWiujMaIq3xrlth-M_0BE 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FE0\/DAD\/FE0DAD94C7877D319D02236336F00644_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=u_6KvhCWiujMaIq3xrlth-M_0BE 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FE0\/DAD\/FE0DAD94C7877D319D02236336F00644_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=u_6KvhCWiujMaIq3xrlth-M_0BE 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FE0\/DAD\/FE0DAD94C7877D319D02236336F00644_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=u_6KvhCWiujMaIq3xrlth-M_0BE 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;23 hours ago&quot;,&quot;datetime&quot;:&quot;2022-12-14T19:07:06-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8234567&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8234567&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p84&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8234567%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjM0NTY3IiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.Nxsl5vDIDBvYNW4R_KDZkParsZAiZ3w3QKevhnBbzjo&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8234567?anvack=M2v78Qk0mqLgpfPallix7U2bj8oA6Bog&amp;token=%7E5iq6dZYBakS%2BNCtWZlqrXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Police Arrest Man In Ocean Beach Assault" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Police Arrest Man In Ocean Beach Assault
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-14T19:07:06-08:00">23 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8234567"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/FE0/DAD/FE0DAD94C7877D319D02236336F00644_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=u_6KvhCWiujMaIq3xrlth-M_0BE"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8234483"
			data-index="7"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8234483&quot;,&quot;title&quot;:&quot;Debate Over Government Funding Package&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/debate-over-government-funding-package\/8234483\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D28\/73A\/D2873A875C76959738169370CAA06CD9_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=wFlTfbRNPuwZos8GSr_g_c-I0Ag&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D28\/73A\/D2873A875C76959738169370CAA06CD9_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=wFlTfbRNPuwZos8GSr_g_c-I0Ag 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D28\/73A\/D2873A875C76959738169370CAA06CD9_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=wFlTfbRNPuwZos8GSr_g_c-I0Ag 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D28\/73A\/D2873A875C76959738169370CAA06CD9_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=wFlTfbRNPuwZos8GSr_g_c-I0Ag 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D28\/73A\/D2873A875C76959738169370CAA06CD9_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=wFlTfbRNPuwZos8GSr_g_c-I0Ag 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D28\/73A\/D2873A875C76959738169370CAA06CD9_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=wFlTfbRNPuwZos8GSr_g_c-I0Ag 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D28\/73A\/D2873A875C76959738169370CAA06CD9_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=wFlTfbRNPuwZos8GSr_g_c-I0Ag 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D28\/73A\/D2873A875C76959738169370CAA06CD9_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=wFlTfbRNPuwZos8GSr_g_c-I0Ag 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/D28\/73A\/D2873A875C76959738169370CAA06CD9_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=wFlTfbRNPuwZos8GSr_g_c-I0Ag 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;24 hours ago&quot;,&quot;datetime&quot;:&quot;2022-12-14T18:17:14-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8234483&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8234483&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p85&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8234483%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjM0NDgzIiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.htVrJak03VCA1_E_pwzRWrZiwP44tfYi4ixpx9uocmo&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/h104216-dcdn.mp.lura.live\/1\/938869\/1460\/22\/12\/14\/8234483\/8234483_94BB4BBA15C6E9D9BCCF51B67955205C_221214_8234483_Debate_Over_Government_Funding_Package_1500.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Debate Over Government Funding Package" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Debate Over Government Funding Package
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-14T18:17:14-08:00">24 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8234483"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/D28/73A/D2873A875C76959738169370CAA06CD9_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=wFlTfbRNPuwZos8GSr_g_c-I0Ag"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8234469"
			data-index="8"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8234469&quot;,&quot;title&quot;:&quot;Man Charged In SDPD Officer Shooting&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/man-charged-in-sdpd-officer-shooting\/8234469\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/8E3\/B38\/8E3B384C57CCE2A8CA5B7EF6669290B6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=a-4rHVZWsgn6Ylhc47Eu1fFA62M&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/8E3\/B38\/8E3B384C57CCE2A8CA5B7EF6669290B6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=a-4rHVZWsgn6Ylhc47Eu1fFA62M 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/8E3\/B38\/8E3B384C57CCE2A8CA5B7EF6669290B6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=a-4rHVZWsgn6Ylhc47Eu1fFA62M 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/8E3\/B38\/8E3B384C57CCE2A8CA5B7EF6669290B6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=a-4rHVZWsgn6Ylhc47Eu1fFA62M 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/8E3\/B38\/8E3B384C57CCE2A8CA5B7EF6669290B6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=a-4rHVZWsgn6Ylhc47Eu1fFA62M 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/8E3\/B38\/8E3B384C57CCE2A8CA5B7EF6669290B6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=a-4rHVZWsgn6Ylhc47Eu1fFA62M 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/8E3\/B38\/8E3B384C57CCE2A8CA5B7EF6669290B6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=a-4rHVZWsgn6Ylhc47Eu1fFA62M 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/8E3\/B38\/8E3B384C57CCE2A8CA5B7EF6669290B6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=a-4rHVZWsgn6Ylhc47Eu1fFA62M 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/8E3\/B38\/8E3B384C57CCE2A8CA5B7EF6669290B6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=a-4rHVZWsgn6Ylhc47Eu1fFA62M 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;24 hours ago&quot;,&quot;datetime&quot;:&quot;2022-12-14T18:09:51-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8234469&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8234469&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p86&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8234469%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjM0NDY5IiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.MrF8Ljl9SKHKoAmxGwcfCgkQFCAdAW8HAX7f-tN4lLY&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8234469?anvack=M2v78Qk0mqLgpfPallix7U2bj8oA6Bog&amp;token=%7E5iq6dZcBZES%2BNCtWZ1iqXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="Man Charged In SDPD Officer Shooting" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Man Charged In SDPD Officer Shooting
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-14T18:09:51-08:00">24 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8234469"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/8E3/B38/8E3B384C57CCE2A8CA5B7EF6669290B6_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=a-4rHVZWsgn6Ylhc47Eu1fFA62M"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8232487"
			data-index="9"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8232487&quot;,&quot;title&quot;:&quot;Several Businesses Damaged In Strip Mall fire&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/several-businesses-damaged-in-strip-mall-fire\/8232487\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/CDF\/A6E\/CDFA6EDE01B7F07843879AABB56FD517_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2F906Vv6KGvHEPXXjMqLfrLXx7U&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/CDF\/A6E\/CDFA6EDE01B7F07843879AABB56FD517_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2F906Vv6KGvHEPXXjMqLfrLXx7U 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/CDF\/A6E\/CDFA6EDE01B7F07843879AABB56FD517_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2F906Vv6KGvHEPXXjMqLfrLXx7U 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/CDF\/A6E\/CDFA6EDE01B7F07843879AABB56FD517_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2F906Vv6KGvHEPXXjMqLfrLXx7U 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/CDF\/A6E\/CDFA6EDE01B7F07843879AABB56FD517_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2F906Vv6KGvHEPXXjMqLfrLXx7U 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/CDF\/A6E\/CDFA6EDE01B7F07843879AABB56FD517_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2F906Vv6KGvHEPXXjMqLfrLXx7U 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/CDF\/A6E\/CDFA6EDE01B7F07843879AABB56FD517_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2F906Vv6KGvHEPXXjMqLfrLXx7U 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/CDF\/A6E\/CDFA6EDE01B7F07843879AABB56FD517_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2F906Vv6KGvHEPXXjMqLfrLXx7U 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/CDF\/A6E\/CDFA6EDE01B7F07843879AABB56FD517_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=2F906Vv6KGvHEPXXjMqLfrLXx7U 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;1 day ago&quot;,&quot;datetime&quot;:&quot;2022-12-14T07:43:01-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8232487&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8232487&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p87&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Morning News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8232487%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D308%2C249%2C307%2C272%2C240%2C281%2C256%2C257%2C286%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjMyNDg3IiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.VBpqVq84F4tW2IvyLzd-vr1tR4JQE32mQchhKzRGtGs&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8232487?anvack=M2v78Qk0mqLgpfPallix7U2bj8oA6Bog&amp;token=%7E5iq6c5cPakS%2BNCpeY1%2BiX7loGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="Several Businesses Damaged In Strip Mall fire" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Several Businesses Damaged In Strip Mall fire
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-14T07:43:01-08:00">1 day ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8232487"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/CDF/A6E/CDFA6EDE01B7F07843879AABB56FD517_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=2F906Vv6KGvHEPXXjMqLfrLXx7U"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8231836"
			data-index="10"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8231836&quot;,&quot;title&quot;:&quot;John McCann Sworn in as Chula Vista Mayor&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/john-mccann-sworn-in-as-chula-vista-mayor\/8231836\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F0\/9BD\/0F09BD80D3DA83FD4D199AE24FF06475_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WCVN24gBmuSZ6H7W1K0dEASEPPQ&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F0\/9BD\/0F09BD80D3DA83FD4D199AE24FF06475_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WCVN24gBmuSZ6H7W1K0dEASEPPQ 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F0\/9BD\/0F09BD80D3DA83FD4D199AE24FF06475_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WCVN24gBmuSZ6H7W1K0dEASEPPQ 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F0\/9BD\/0F09BD80D3DA83FD4D199AE24FF06475_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WCVN24gBmuSZ6H7W1K0dEASEPPQ 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F0\/9BD\/0F09BD80D3DA83FD4D199AE24FF06475_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WCVN24gBmuSZ6H7W1K0dEASEPPQ 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F0\/9BD\/0F09BD80D3DA83FD4D199AE24FF06475_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WCVN24gBmuSZ6H7W1K0dEASEPPQ 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F0\/9BD\/0F09BD80D3DA83FD4D199AE24FF06475_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WCVN24gBmuSZ6H7W1K0dEASEPPQ 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F0\/9BD\/0F09BD80D3DA83FD4D199AE24FF06475_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WCVN24gBmuSZ6H7W1K0dEASEPPQ 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/0F0\/9BD\/0F09BD80D3DA83FD4D199AE24FF06475_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WCVN24gBmuSZ6H7W1K0dEASEPPQ 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 days ago&quot;,&quot;datetime&quot;:&quot;2022-12-13T22:21:05-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8231836&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8231836&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p88&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8231836%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjMxODM2IiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.wIw72Oy677_puNEOIhXRPal3FfoR1k_EiCHtarWZzKw&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/h104216-dcdn.mp.lura.live\/1\/938869\/1460\/22\/12\/13\/8231836\/8231836_5ED27AF32E659FF1BA6EA104344E8395_221213_8231836_John_McCann_Sworn_in_as_Chula_Vista_Mayor_1500.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="11" data-link-pinned="false" data-link-label="John McCann Sworn in as Chula Vista Mayor" >
		</a>

		<h3 class="article-list__article-title">
			
			
			John McCann Sworn in as Chula Vista Mayor
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-13T22:21:05-08:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8231836"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/0F0/9BD/0F09BD80D3DA83FD4D199AE24FF06475_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=WCVN24gBmuSZ6H7W1K0dEASEPPQ"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8231831"
			data-index="11"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8231831&quot;,&quot;title&quot;:&quot;Arsenic in Warner Springs school water&quot;,&quot;link&quot;:&quot;https:\/\/fox5sandiego.com\/video\/arsenic-in-warner-springs-school-water\/8231831\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E80\/216\/E802161426F0F492043B8428D39F1266_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=4xdCn6vPo3Qo8biJKQdTOPkgT98&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E80\/216\/E802161426F0F492043B8428D39F1266_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=4xdCn6vPo3Qo8biJKQdTOPkgT98 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E80\/216\/E802161426F0F492043B8428D39F1266_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=4xdCn6vPo3Qo8biJKQdTOPkgT98 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E80\/216\/E802161426F0F492043B8428D39F1266_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=4xdCn6vPo3Qo8biJKQdTOPkgT98 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E80\/216\/E802161426F0F492043B8428D39F1266_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=4xdCn6vPo3Qo8biJKQdTOPkgT98 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E80\/216\/E802161426F0F492043B8428D39F1266_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=4xdCn6vPo3Qo8biJKQdTOPkgT98 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E80\/216\/E802161426F0F492043B8428D39F1266_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=4xdCn6vPo3Qo8biJKQdTOPkgT98 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E80\/216\/E802161426F0F492043B8428D39F1266_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=4xdCn6vPo3Qo8biJKQdTOPkgT98 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/E80\/216\/E802161426F0F492043B8428D39F1266_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=4xdCn6vPo3Qo8biJKQdTOPkgT98 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 days ago&quot;,&quot;datetime&quot;:&quot;2022-12-13T22:07:39-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8231831&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8231831&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p89&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;fox5sandiego.com&quot;,&quot;ns_st_st&quot;:&quot;kswb&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/nx.kswb\/sports\/ap_sports&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%C3%A9-deschamps\/&amp;cust_params=vid%3D8231831%26cmsid%3D1187197%26pid%3D1187197%26pers_cid%3Dnxstrib-15-article-1187197%26vidcat%3D\/sports\/ap_sports%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dap%20world%20cup%20history%20beckons%20for%20france%20mbapp%25c3%25a9%20deschamps%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;Fz9aRC3VnosrEOt4hJkwVQ4xNLBNcjZc&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;YVdnkAXrPxP5oH9mZZizqHObKMdyLlJ9&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MjMxODMxIiwiaXNzIjoiWVZkbmtBWHJQeFA1b0g5bVpaaXpxSE9iS01keUxsSjkiLCJleHAiOjE2NzExNTk4ODR9.gjr5UEBrfLrps1AWEbdtl9uhuCOC-woOUMduYyAUqlM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/h104216-dcdn.mp.lura.live\/1\/938869\/1460\/22\/12\/13\/8231831\/8231831_D40404B93789E23CDF1C2031395F32BC_221213_8231831_Arsenic_in_Warner_Springs_school_water_1500.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="12" data-link-pinned="false" data-link-label="Arsenic in Warner Springs school water" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Arsenic in Warner Springs school water
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-12-13T22:07:39-08:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8231831"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/E80/216/E802161426F0F492043B8428D39F1266_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=4xdCn6vPo3Qo8biJKQdTOPkgT98"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="fox-5-san-diego-video"
	>
					<a href="https://fox5sandiego.com/video"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Videos" 			>
				More Videos
							</a>
				</div>
	

			</aside>
		</section>
	</section>
	
	<aside class="ad-unit ad-unit--leader-mr3">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr3-leader_mr3"  data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leader_mr3","fold":"btf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr3-leader_mr3'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

<section id="media_image-13" class="widget widget--has-z-index-stacking-reset widget_media_image" data-component="dropzoneWidget"><a href="https://fox5sandiego.com/contact/advertise-with-fox-5/?utm_source=fox5website&#038;utm_medium=banners"><img width="873" height="225" src="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/07/Advertise-with-Us.png?w=873&quality=75" class="image wp-image-546873  attachment-876x225 size-876x225" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Advertise with Us" srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/07/Advertise-with-Us.png 970w, https://fox5sandiego.com/wp-content/uploads/sites/15/2020/07/Advertise-with-Us.png?resize=300,77 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2020/07/Advertise-with-Us.png?resize=768,198 768w, https://fox5sandiego.com/wp-content/uploads/sites/15/2020/07/Advertise-with-Us.png?resize=50,13 50w" sizes="(max-width: 873px) 100vw, 873px" /></a></section>
<!-- More from Station: Headline List w/image: 2 columns (FB Only) -->
	<aside class="post-more-from-site article-list-fb-only article-list article-list--headline-image two-columns">
		


	<h2		class="article-list__heading"
		data-module-type="more-from-fox-5-san-diego"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More from FOX 5 San Diego" 			>
		
		More from FOX 5 San Diego
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-from-fox-5-san-diego"
>
							<article
			class="article-list__article"
			data-article-id="1187569"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/sports/3-brothers-help-lead-classical-academy-to-first-state-title/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="3 brothers help lead Classical Academy to first state title" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/sports/3-brothers-help-lead-classical-academy-to-first-state-title/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="3 brothers help lead Classical Academy to first state title" 
				>
			
			3 brothers help lead Classical Academy to first state&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/sports/3-brothers-help-lead-classical-academy-to-first-state-title/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="3 brothers help lead Classical Academy to first state title" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_8237467"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/brothers.jpg?w=600&#038;h=398&#038;crop=1"
		alt="Friday, DeAngelo and Life Pollard are pictured."
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/brothers.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/brothers.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/brothers.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/brothers.jpg?w=600&amp;h=398&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187574"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/sustainable-san-diego/ap-california-lowers-incentives-for-rooftop-solar-panels/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="California lowers incentives for rooftop solar panels" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/sustainable-san-diego/ap-california-lowers-incentives-for-rooftop-solar-panels/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="California lowers incentives for rooftop solar panels" 
				>
			
			California lowers incentives for rooftop solar panels
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/sustainable-san-diego/ap-california-lowers-incentives-for-rooftop-solar-panels/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="California lowers incentives for rooftop solar panels" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/3aceba864fb44e9b87317badfa26c469.jpg?w=600&#038;h=600&#038;crop=1"
		alt="Gen Nashimoto"
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/3aceba864fb44e9b87317badfa26c469.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/3aceba864fb44e9b87317badfa26c469.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/3aceba864fb44e9b87317badfa26c469.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/3aceba864fb44e9b87317badfa26c469.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187450"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/local-news/teen-found-injured-in-motel-room-prompts-attempted-homicide-investigation/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Teen found injured in motel room prompts attempted homicide investigation" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/local-news/teen-found-injured-in-motel-room-prompts-attempted-homicide-investigation/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Teen found injured in motel room prompts attempted homicide investigation" 
				>
			
			Teen found injured in motel room prompts attempted&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/local-news/teen-found-injured-in-motel-room-prompts-attempted-homicide-investigation/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Teen found injured in motel room prompts attempted homicide investigation" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/11/el-cajon-police-squad-car.jpg?w=600&#038;h=600&#038;crop=1"
		alt="File - An El Cajon Police Department vehicle at a crime scene. (KSWB)"
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/11/el-cajon-police-squad-car.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2020/11/el-cajon-police-squad-car.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2020/11/el-cajon-police-squad-car.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2020/11/el-cajon-police-squad-car.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187464"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/sustainable-san-diego/ap-california-to-vote-on-roadmap-for-carbon-neutrality-by-2045/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="California approves roadmap for carbon neutrality by 2045" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/sustainable-san-diego/ap-california-to-vote-on-roadmap-for-carbon-neutrality-by-2045/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="California approves roadmap for carbon neutrality by 2045" 
				>
			
			California approves roadmap for carbon neutrality&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/sustainable-san-diego/ap-california-to-vote-on-roadmap-for-carbon-neutrality-by-2045/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="California approves roadmap for carbon neutrality by 2045" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/4ea462cb38c24c3683798647d961d49a.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/4ea462cb38c24c3683798647d961d49a.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/4ea462cb38c24c3683798647d961d49a.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/4ea462cb38c24c3683798647d961d49a.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/4ea462cb38c24c3683798647d961d49a.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187323"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/local-news/highest-paying-computer-and-engineering-jobs-in-san-diego/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Highest-paying computer and engineering jobs in San Diego" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/local-news/highest-paying-computer-and-engineering-jobs-in-san-diego/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Highest-paying computer and engineering jobs in San Diego" 
				>
			
			Highest-paying computer and engineering jobs in San&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/local-news/highest-paying-computer-and-engineering-jobs-in-san-diego/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Highest-paying computer and engineering jobs in San Diego" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/05/generic-office-computer-05092022.jpg?w=600&#038;h=444&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/05/generic-office-computer-05092022.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/05/generic-office-computer-05092022.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/05/generic-office-computer-05092022.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/05/generic-office-computer-05092022.jpg?w=600&amp;h=444&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187289"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/border-report/family-from-india-falls-from-border-wall-father-dies-mother-hurt-toddler-survives/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Family from India falls from border wall: father dies, mother hurt, toddler survives" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/border-report/family-from-india-falls-from-border-wall-father-dies-mother-hurt-toddler-survives/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Family from India falls from border wall: father dies, mother hurt, toddler survives" 
				>
			
			Family from India falls from border wall: father&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/border-report/family-from-india-falls-from-border-wall-father-dies-mother-hurt-toddler-survives/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Family from India falls from border wall: father dies, mother hurt, toddler survives" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_8236070"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/boy-paramedics.png?w=501&#038;h=282&#038;crop=1"
		alt=""
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/boy-paramedics.png?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/boy-paramedics.png?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/boy-paramedics.png?w=300&amp;h=282&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/12/boy-paramedics.png?w=501&amp;h=282&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187269"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/news/local-news/childrens-pool-closing-for-harbor-seal-pupping-season/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Children’s Pool closing for harbor seal pupping season" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/news/local-news/childrens-pool-closing-for-harbor-seal-pupping-season/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Children’s Pool closing for harbor seal pupping season" 
				>
			
			Children’s Pool closing for harbor seal pupping season
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/news/local-news/childrens-pool-closing-for-harbor-seal-pupping-season/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Children’s Pool closing for harbor seal pupping season" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/11/bc66e5432b204e289959913158659136.jpg?w=600&#038;h=600&#038;crop=1"
		alt="FILE-A harbor seal looks around in Casco Bay in this July 30, 2020 file photo off Portland, Maine. A research team at Colgate University has developed SealNet, a facial recognition database of seal faces created by taking pictures of dozens of harbor seals in Maine. (AP Photo/Robert F. Bukaty, Files)"
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/11/bc66e5432b204e289959913158659136.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/11/bc66e5432b204e289959913158659136.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/11/bc66e5432b204e289959913158659136.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2022/11/bc66e5432b204e289959913158659136.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1187274"
			data-index="7"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://fox5sandiego.com/traffic/speeding-driver-injured-in-crash-on-el-cajon-boulevard/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Speeding driver injured in crash on El Cajon Boulevard" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://fox5sandiego.com/traffic/speeding-driver-injured-in-crash-on-el-cajon-boulevard/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Speeding driver injured in crash on El Cajon Boulevard" 
				>
			
			Speeding driver injured in crash on El Cajon Boulevard
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://fox5sandiego.com/traffic/speeding-driver-injured-in-crash-on-el-cajon-boulevard/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Speeding driver injured in crash on El Cajon Boulevard" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://fox5sandiego.com/wp-content/uploads/sites/15/2021/11/SDPD-lights-generic-e1635989719248.jpg?w=600&#038;h=600&#038;crop=1"
		alt="SDPD lights (FOX 5 file)"
		srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2021/11/SDPD-lights-generic-e1635989719248.jpg?w=100&amp;h=100&amp;crop=1 100w, https://fox5sandiego.com/wp-content/uploads/sites/15/2021/11/SDPD-lights-generic-e1635989719248.jpg?w=200&amp;h=200&amp;crop=1 200w, https://fox5sandiego.com/wp-content/uploads/sites/15/2021/11/SDPD-lights-generic-e1635989719248.jpg?w=300&amp;h=300&amp;crop=1 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2021/11/SDPD-lights-generic-e1635989719248.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-from-fox-5-san-diego"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More from FOX 5 San Diego" 			>
				More from FOX 5 San Diego
							</a>
				</div>
	

	</aside>
	
	<aside class="ad-unit ad-unit--leader-mr4">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"  data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":"1"}'  data-targeting='{"pos":"leader_mr4","fold":"btf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>

			</main>
		</div>

		
<section id="secondary" class="widget-area">

					<!-- Ad Unit Square mr_combo1 -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-mr_combo1-mr_combo1"  data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr_combo1","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo1-mr_combo1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
		<!-- END Ad Unit Square mr_combo1 -->
				<section id="media_image-11" class="widget widget--has-z-index-stacking-reset widget_media_image" data-component="dropzoneWidget"><a href="https://fox5sandiego.com/contact/advertise-with-fox-5/?utm_source=fox5website&#038;utm_medium=banners"><img width="300" height="240" src="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/07/Advertise-with-Us-500x400-1.png?w=300&quality=75" class="image wp-image-546868  attachment-300x240 size-300x240" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/07/Advertise-with-Us-500x400-1.png 500w, https://fox5sandiego.com/wp-content/uploads/sites/15/2020/07/Advertise-with-Us-500x400-1.png?resize=300,240 300w, https://fox5sandiego.com/wp-content/uploads/sites/15/2020/07/Advertise-with-Us-500x400-1.png?resize=50,40 50w" sizes="(max-width: 300px) 100vw, 300px" /></a></section>
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
						<!-- Ad Unit Square mr1-->
			<aside class="ad-unit ad-unit--square">
				<div class="ad-unit__content">
					 <div  id="acm-ad-tag-mr1-mr1"  data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'  data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr1","fold":"mid","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr1-mr1'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 				</div>
			</aside>
			<!-- END Ad Unit Square mr1-->
			
	
	<div class="civic-science-sidebar-container" id="civsci-id-304165588" data-civicscience-widget="d570cf89-d697-0844-8df3-6f5daee77194"></div>
	
	
	
		<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			 <div  id="acm-ad-tag-mr_combo2-mr_combo2"  data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"mr_combo2","fold":"btf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-mr_combo2-mr_combo2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 		</div>
	</aside>
	</section><!-- #secondary -->
	</div>

	
		<aside class="ad-unit ad-unit--exit">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-exit-2x2"  data-slot='{"pos":"exit","is_companion":true,"is_oop":true,"refresh_on_resize":true,"size":[2,2],"sizes":[[[0,0],[[2,2]]]],"amp_multi_size":"2x2","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"exit","tag_id":"2x2","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":"0"}'  data-targeting='{"pos":"exit","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-exit-2x2'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>

				<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				 <div  id="acm-ad-tag-leaderboard3-leaderboard3"  data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'  data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"leaderboard3","fold":"btf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-leaderboard3-leaderboard3'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); </script> 			</div>
		</aside>
			
	
	</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://fox5sandiego.com/" rel="home">
					<img src="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/cropped-logo-3.png" srcset="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/cropped-logo-3.png?w=210 210w"
						sizes="100px" alt="KSWB" loading="lazy" />
				</a>
			</div>
			<div class="site-footer__slogan">
				<h5>
					Get the latest San Diego news, breaking news, weather, traffic, sports, entertainment and video from fox5sandiego.com. Watch live streaming newscasts from FOX 5 San Diego, KSWB Channel 5.				</h5>
			</div>
		</div>
		<div class="site-footer__site-social-container">
				<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/fox5sandiego">
					
<svg xmlns="http://www.w3.org/2000/svg" width="23" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M20.98 12.564c0-5.788-4.693-10.481-10.48-10.481S.019 6.776.019 12.564c0 5.232 3.832 9.567 8.843 10.353v-7.323H6.201v-3.031h2.661v-2.307c0-2.626 1.565-4.078 3.959-4.078 1.146 0 2.346.205 2.346.205v2.579h-1.322c-1.302 0-1.708.808-1.708 1.637v1.965h2.907l-.465 3.031h-2.442v7.323c5.012-.787 8.844-5.123 8.844-10.354z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/fox5sandiego">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M22.876 6.05a8.68 8.68 0 0 1-2.452.673c.891-.535 1.558-1.375 1.878-2.364-.826.482-1.741.832-2.714 1.028a4.27 4.27 0 0 0-5.133-.849 4.27 4.27 0 0 0-2.145 4.74c-3.55-.168-6.695-1.873-8.802-4.45-.383.651-.583 1.393-.578 2.148a4.27 4.27 0 0 0 1.899 3.556c-.678-.022-1.341-.205-1.934-.535v.052c0 .986.341 1.943.965 2.706s1.494 1.288 2.46 1.484a4.34 4.34 0 0 1-1.92.074c.274.849.807 1.591 1.523 2.123s1.581.826 2.473.843c-1.511 1.186-3.376 1.829-5.297 1.827-.339 0-.676-.02-1.016-.058a12.15 12.15 0 0 0 6.56 1.918c7.858 0 12.151-6.507 12.151-12.14 0-.182 0-.365-.013-.547a8.62 8.62 0 0 0 2.135-2.212l-.041-.017z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/fox5sandiego/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M12.5 2.253l5.052.073c3.387.154 4.97 1.761 5.124 5.124l.072 5.051-.072 5.051c-.155 3.359-1.733 4.97-5.124 5.124l-5.052.073c-3.338 0-3.733-.012-5.051-.073-3.396-.155-4.97-1.77-5.124-5.125L2.252 12.5l.073-5.051c.155-3.361 1.733-4.97 5.124-5.124l5.051-.072zM12.5 0L7.347.075C2.807.283.284 2.802.076 7.346.015 8.68 0 9.105 0 12.5l.075 5.154c.208 4.54 2.727 7.063 7.271 7.271 1.334.06 1.759.075 5.154.075s3.821-.015 5.154-.075c4.535-.208 7.065-2.727 7.27-7.271.061-1.333.076-1.759.076-5.154l-.075-5.153c-.204-4.535-2.726-7.062-7.27-7.271C16.321.015 15.895 0 12.5 0h0zm0 6.081A6.42 6.42 0 0 0 6.081 12.5a6.42 6.42 0 0 0 6.419 6.42 6.42 6.42 0 0 0 6.419-6.42A6.42 6.42 0 0 0 12.5 6.081zm0 10.585c-2.301 0-4.167-1.865-4.167-4.167A4.17 4.17 0 0 1 12.5 8.333a4.17 4.17 0 0 1 4.167 4.167c0 2.302-1.866 4.167-4.167 4.167zm6.673-12.339a1.5 1.5 0 1 0 0 3 1.5 1.5 0 1 0 0-3z" fill="#fff"/></svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/fox5sd">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M24.477 6.443c-.141-.532-.42-1.018-.808-1.408a3.14 3.14 0 0 0-1.403-.817c-1.949-.526-9.767-.526-9.767-.526s-7.818 0-9.768.526c-.531.145-1.014.427-1.402.817s-.666.876-.807 1.408C0 8.406 0 12.5 0 12.5s0 4.094.523 6.056a3.14 3.14 0 0 0 2.21 2.225c1.949.526 9.767.526 9.767.526s7.818 0 9.768-.526a3.14 3.14 0 0 0 2.21-2.225C25 16.593 25 12.5 25 12.5s0-4.094-.523-6.056zM9.943 16.216V8.783l6.534 3.717-6.534 3.717z" fill="#fff"/></svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@fox5sandiego.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" stroke="#fff" stroke-width="2.083" stroke-linejoin="round" xmlns:v="https://vecta.io/nano"><path d="M4.083 4H20.75a2.09 2.09 0 0 1 2.083 2.083v12.5a2.09 2.09 0 0 1-2.083 2.083H4.083A2.09 2.09 0 0 1 2 18.583v-12.5A2.09 2.09 0 0 1 4.083 4z"/><path d="M22.833 6.083l-10.417 7.292L2 6.083" stroke-linecap="round"/></svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
				<div class="site-footer__site-social-apps-container">
					<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://itunes.apple.com/us/app/id586932831">
						
<svg viewBox="0 0 121 41" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path fill="#fff" d="M0 0h122v41H0z"/></clipPath></defs><g clip-path="url(#a)" stroke="null"><path d="M111.52.725H9.58c-.372 0-.739 0-1.11.002-.31.002-.617.008-.93.013-.68.008-1.36.067-2.03.178-.671.114-1.32.327-1.927.634a6.523 6.523 0 00-2.834 2.83 6.664 6.664 0 00-.633 1.925A13.108 13.108 0 00-.066 8.33c-.01.31-.01.62-.015.93V32.63c.005.314.006.618.015.932.008.678.069 1.355.182 2.024.111.67.325 1.32.633 1.925.307.605.71 1.156 1.194 1.632.48.482 1.033.885 1.64 1.192a6.802 6.802 0 001.926.637c.671.11 1.35.17 2.03.18.314.006.621.01.932.01.37.002.737.002 1.109.002h101.94c.364 0 .733 0 1.098-.002.308 0 .625-.004.934-.01a13.494 13.494 0 002.027-.18 6.897 6.897 0 001.933-.637 6.355 6.355 0 001.639-1.192 6.482 6.482 0 001.198-1.632 6.677 6.677 0 00.627-1.925c.113-.67.176-1.346.188-2.024.003-.314.003-.618.003-.932.008-.367.008-.733.008-1.106V10.365c0-.37 0-.737-.008-1.104 0-.31 0-.62-.003-.93a13.55 13.55 0 00-.188-2.025 6.702 6.702 0 00-.627-1.924 6.55 6.55 0 00-2.837-2.83 6.871 6.871 0 00-1.933-.634 13.247 13.247 0 00-2.027-.18c-.309-.004-.626-.01-.934-.012-.365-.002-.734-.002-1.098-.002v0z" fill="#A6A6A6"/><path d="M8.485 40.279c-.31 0-.61-.004-.917-.01a12.893 12.893 0 01-1.894-.166 5.974 5.974 0 01-1.678-.554 5.475 5.475 0 01-1.416-1.027 5.383 5.383 0 01-1.034-1.412 5.777 5.777 0 01-.55-1.676c-.104-.626-.16-1.26-.169-1.895a92.003 92.003 0 01-.015-.923V9.262s.01-.7.015-.905c.008-.634.064-1.267.168-1.892a5.81 5.81 0 01.55-1.68c.265-.524.612-1.001 1.03-1.414a5.638 5.638 0 011.42-1.034 5.91 5.91 0 011.675-.55 12.78 12.78 0 011.9-.166l.915-.012h104.13l.925.013c.632.007 1.262.062 1.884.164.588.1 1.16.287 1.693.554a5.661 5.661 0 012.447 2.447c.264.525.447 1.087.542 1.667.105.63.164 1.268.177 1.908.003.286.003.593.003.9.008.379.008.74.008 1.103v21.158c0 .368 0 .726-.008 1.087 0 .33 0 .63-.004.94-.012.628-.07 1.255-.174 1.874a5.809 5.809 0 01-.547 1.688c-.267.519-.614.991-1.03 1.401a5.48 5.48 0 01-1.417 1.034 5.952 5.952 0 01-1.69.556c-.626.102-1.26.157-1.894.165-.297.007-.608.01-.91.01l-1.098.003-103.04-.002z"/><path d="M25.025 21.249a4.995 4.995 0 012.388-4.198 5.13 5.13 0 00-4.044-2.181c-1.702-.178-3.351 1.016-4.218 1.016-.884 0-2.22-.998-3.657-.969a5.395 5.395 0 00-4.532 2.758c-1.96 3.385-.498 8.36 1.38 11.097.938 1.34 2.036 2.837 3.472 2.784 1.406-.059 1.93-.895 3.627-.895 1.68 0 2.173.895 3.639.86 1.508-.024 2.458-1.345 3.364-2.698a11.073 11.073 0 001.539-3.126 4.827 4.827 0 01-2.958-4.447zM22.258 13.07a4.919 4.919 0 001.13-3.529 5.028 5.028 0 00-3.251 1.678 4.683 4.683 0 00-1.159 3.398 4.162 4.162 0 003.28-1.547zM42.791 28.163h-4.796l-1.152 3.393h-2.032l4.543-12.554h2.111l4.543 12.554h-2.066l-1.151-3.393zm-4.3-1.566h3.802L40.42 21.09h-.052l-1.875 5.507zM55.819 26.98c0 2.844-1.526 4.672-3.828 4.672a3.115 3.115 0 01-2.887-1.602h-.043v4.534h-1.884V22.403H49v1.522h.035a3.251 3.251 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM65.916 26.98c0 2.844-1.526 4.672-3.829 4.672a3.115 3.115 0 01-2.886-1.602h-.043v4.534h-1.884V22.403h1.823v1.522h.035a3.25 3.25 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM72.589 28.058c.14 1.245 1.352 2.062 3.008 2.062 1.587 0 2.73-.817 2.73-1.94 0-.974-.69-1.558-2.32-1.957l-1.63-.392c-2.311-.557-3.384-1.635-3.384-3.385 0-2.166 1.892-3.654 4.579-3.654 2.659 0 4.481 1.488 4.543 3.654h-1.901c-.114-1.253-1.152-2.009-2.67-2.009-1.516 0-2.554.765-2.554 1.879 0 .887.663 1.41 2.285 1.81l1.386.34c2.582.608 3.654 1.643 3.654 3.48 0 2.348-1.875 3.82-4.857 3.82-2.79 0-4.675-1.437-4.796-3.708h1.927zM84.38 20.236v2.166h1.744v1.488H84.38v5.046c0 .784.35 1.15 1.116 1.15a5.91 5.91 0 00.62-.044v1.479a5.186 5.186 0 01-1.046.087c-1.858 0-2.582-.696-2.582-2.472V23.89h-1.334v-1.488h1.334v-2.166h1.892zM87.134 26.98c0-2.88 1.7-4.69 4.351-4.69 2.66 0 4.352 1.81 4.352 4.69 0 2.888-1.683 4.69-4.352 4.69-2.668 0-4.351-1.802-4.351-4.69zm6.784 0c0-1.976-.907-3.142-2.433-3.142s-2.432 1.175-2.432 3.142c0 1.983.906 3.14 2.432 3.14s2.433-1.157 2.433-3.14zM97.39 22.403h1.796v1.558h.044a2.185 2.185 0 012.207-1.654c.216 0 .433.023.645.07v1.758a2.636 2.636 0 00-.846-.114 1.904 1.904 0 00-1.467.603 1.885 1.885 0 00-.496 1.503v5.43H97.39v-9.154zM110.76 28.867c-.253 1.662-1.875 2.802-3.95 2.802-2.67 0-4.326-1.784-4.326-4.646 0-2.871 1.666-4.733 4.247-4.733 2.537 0 4.133 1.74 4.133 4.514v.644h-6.479v.114a2.388 2.388 0 002.468 2.593 2.078 2.078 0 002.12-1.288h1.787zm-6.366-2.732h4.587a2.2 2.2 0 00-1.364-2.158 2.21 2.21 0 00-.886-.165 2.323 2.323 0 00-2.337 2.323zM38.256 9.552a2.681 2.681 0 012.134.826 2.667 2.667 0 01.711 2.171c0 1.927-1.044 3.035-2.845 3.035h-2.184V9.552h2.184zm-1.245 5.179h1.14a1.903 1.903 0 001.93-1.337c.084-.27.105-.554.064-.833a1.899 1.899 0 00-1.172-2.02 1.91 1.91 0 00-.822-.137h-1.14v4.327zM42.162 13.306a2.154 2.154 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.166 2.166 0 01-2.928-1.294 2.153 2.153 0 01-.099-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM52.186 15.584h-.934l-.943-3.353h-.071l-.94 3.353h-.925l-1.257-4.552h.913l.817 3.473h.068l.938-3.473h.864l.938 3.473h.07l.814-3.473h.9l-1.252 4.552zM54.496 11.031h.867v.723h.067a1.363 1.363 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.051.656v2.947h-.9v-2.721c0-.732-.32-1.096-.985-1.096a1.049 1.049 0 00-1.04.71 1.041 1.041 0 00-.05.444v2.663h-.9v-4.552zM59.806 9.254h.9v6.33h-.9v-6.33zM61.958 13.305a2.151 2.151 0 011.277-2.178 2.166 2.166 0 012.926 1.292c.095.285.13.587.1.886a2.151 2.151 0 01-1.275 2.181 2.166 2.166 0 01-2.928-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM67.21 14.297c0-.82.612-1.292 1.697-1.359l1.236-.071v-.393c0-.48-.319-.752-.934-.752-.503 0-.851.184-.951.506h-.872c.092-.782.83-1.284 1.864-1.284 1.144 0 1.79.568 1.79 1.53v3.11h-.867v-.64H70.1a1.534 1.534 0 01-1.37.716 1.382 1.382 0 01-1.4-.806 1.372 1.372 0 01-.121-.557zm2.933-.389v-.38l-1.114.07c-.629.043-.914.256-.914.657 0 .41.357.648.847.648a1.077 1.077 0 001.18-.995zM72.223 13.306c0-1.438.741-2.35 1.894-2.35a1.507 1.507 0 011.4.799h.066v-2.5h.9v6.33h-.862v-.72h-.071a1.582 1.582 0 01-1.433.794c-1.16 0-1.894-.911-1.894-2.353zm.93 0c0 .966.456 1.547 1.22 1.547.758 0 1.227-.59 1.227-1.543 0-.949-.474-1.547-1.228-1.547-.758 0-1.219.585-1.219 1.543zM80.21 13.306a2.152 2.152 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.165 2.165 0 01-2.927-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM85.721 11.031h.867v.723h.067a1.364 1.364 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.05.656v2.947h-.9v-2.721c0-.732-.318-1.096-.984-1.096a1.049 1.049 0 00-1.04.71 1.043 1.043 0 00-.05.444v2.663h-.9v-4.552zM94.685 9.898v1.154h.989v.757h-.989v2.341c0 .477.197.686.645.686.115 0 .23-.008.344-.021v.748a2.965 2.965 0 01-.49.046c-1.002 0-1.4-.351-1.4-1.229v-2.571h-.725v-.757h.725V9.898h.901zM96.902 9.254h.892v2.51h.072a1.401 1.401 0 011.391-.816 1.505 1.505 0 011.571 1.697v2.939h-.901v-2.718c0-.727-.34-1.095-.976-1.095a1.068 1.068 0 00-1.09.699 1.062 1.062 0 00-.059.455v2.659h-.9v-6.33zM106.08 14.354a1.85 1.85 0 01-1.977 1.317 2.079 2.079 0 01-1.599-.688 2.058 2.058 0 01-.509-1.662 2.103 2.103 0 012.104-2.378c1.27 0 2.036.865 2.036 2.295v.313h-3.222v.05a1.207 1.207 0 00.319.921 1.207 1.207 0 00.896.384 1.097 1.097 0 001.085-.552h.867zm-3.167-1.467h2.304a1.101 1.101 0 00-.3-.838 1.101 1.101 0 00-.823-.341 1.165 1.165 0 00-1.182 1.179z" fill="#fff"/></g></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.tribtv.kswb2&#038;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS50cmlidHYua3N3YjIiXQ">
						<svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" xmlns:v="https://vecta.io/nano"><defs><linearGradient y2=".719" x2="-.384" y1=".049" x1=".915" id="A"><stop stop-color="#00a0ff" offset="0"/><stop stop-color="#00a1ff" offset=".01"/><stop stop-color="#00beff" offset=".26"/><stop stop-color="#00d2ff" offset=".51"/><stop stop-color="#00dfff" offset=".76"/><stop stop-color="#00e3ff" offset="1"/></linearGradient><linearGradient y2=".5" x2="-1.306" y1=".5" x1="1.077" id="B"><stop stop-color="#ffe000" offset="0"/><stop stop-color="#ffbd00" offset=".41"/><stop stop-color="orange" offset=".78"/><stop stop-color="#ff9c00" offset="1"/></linearGradient><linearGradient y2="1.947" x2="-.501" y1=".179" x1=".862" id="C"><stop stop-color="#ff3a44" offset="0"/><stop stop-color="#c31162" offset="1"/></linearGradient><linearGradient y2=".249" x2=".421" y1="-.541" x1="-.188" id="D"><stop stop-color="#32a071" offset="0"/><stop stop-color="#2da771" offset=".07"/><stop stop-color="#15cf74" offset=".48"/><stop stop-color="#06e775" offset=".8"/><stop stop-color="#00f076" offset="1"/></linearGradient></defs><rect rx="5" height="40" width="135" y="-.294"/><path fill="#a6a6a6" d="M130 .506a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5a4.2 4.2 0 0 1-4.2-4.2v-30A4.2 4.2 0 0 1 5 .506h125m0-.8H5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5v-30a5 5 0 0 0-5-5z"/><g fill="#fff"><path stroke-width=".2" stroke-miterlimit="10" stroke="#fff" d="M47.42 9.946a2.71 2.71 0 0 1-.75 2 2.91 2.91 0 0 1-2.2.89 3.15 3.15 0 0 1-2.21-5.37 3 3 0 0 1 2.21-.9 3.1 3.1 0 0 1 1.23.25 2.47 2.47 0 0 1 .94.67l-.53.53a2 2 0 0 0-1.64-.71 2.32 2.32 0 0 0-2.33 2.4 2.36 2.36 0 0 0 4 1.73 1.89 1.89 0 0 0 .5-1.22h-2.17v-.72h2.91a2.54 2.54 0 0 1 .04.45zm4.58-2.5h-2.7v1.9h2.46v.72H49.3v1.9H52v.74h-3.5v-6H52v.74zm3.28 5.26h-.77v-5.26h-1.68v-.74H57v.74h-1.72v5.26zm4.66 0v-6h.77v6h-.77zm4.19 0h-.77v-5.26h-1.68v-.74h4.12v.74h-1.67v5.26zm9.48-.78a3.12 3.12 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.45 3.1 3.1 0 0 1 4.4 0 3.23 3.23 0 0 1 0 4.45zm-3.83-.5a2.31 2.31 0 0 0 3.26 0 2.56 2.56 0 0 0 0-3.44 2.31 2.31 0 0 0-3.26 0 2.56 2.56 0 0 0 0 3.44zm5.8 1.28v-6h.94l2.92 4.67v-4.67h.77v6h-.8l-3.05-4.89v4.89h-.78z"/><path d="M68.14 21.456a4.25 4.25 0 1 0 4.27 4.25 4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83a4.25 4.25 0 1 0 4.26 4.25 4.19 4.19 0 0 0-4.27-4.25h.01zm0 6.83a2.58 2.58 0 1 1 2.39-2.58 2.46 2.46 0 0 1-2.4 2.58h.01zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 0 1 0-9.6 4.6 4.6 0 0 1 3.27 1.29l1.27-1.27a6.29 6.29 0 0 0-4.53-1.87 6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13l-6.07.05zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35-.21-.45zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9l-3.8 1.58zm-4.62 4.12h1.87v-12.5h-1.87v12.5zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68a4.05 4.05 0 0 0 3.77 2.51c2.19 0 4-1.29 4-4.43v-7.57h-1.72v.7zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16 2.4 2.4 0 0 1 2.27 2.58 2.38 2.38 0 0 1-2.28 2.58h.01zm24.38-11.08h-4.47v12.5h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76h-.01zm0 6H99.2v-4.26h2.65a2.14 2.14 0 1 1 0 4.29l-.04-.03zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46l-.05-.03zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2l-.05-.03zm10.63-6.55l-2.14 5.42h-.06l-2.22-5.42h-2l3.33 7.58-1.9 4.21h1.95l5.12-11.79h-2.08zm-16.81 8h1.87v-12.5h-1.87v12.5z"/></g><path fill="url(#A)" d="M10.44 7.246a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07 12.39-12.38v-.29L10.51 7.176l-.07.07z"/><path fill="url(#B)" d="M27 23.986l-4.1-4.13v-.29l4.1-4.14.09.05 4.91 2.79c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.11.05z"/><path fill="url(#C)" d="M27.12 23.926l-4.22-4.22-12.46 12.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3"/><path fill="url(#D)" d="M27.12 15.486l-14.61-8.3a1.63 1.63 0 0 0-2.08.06l12.47 12.46 4.22-4.22z"/><path opacity=".2" d="M27 23.836l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3-.12-.09z"/><path opacity=".12" d="M10.44 32.026a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07-.07-.08zM32 21.006l-5 2.83.09.09 4.91-2.78a1.75 1.75 0 0 0 1-1.44 1.86 1.86 0 0 1-1 1.3z"/><path opacity=".25" fill="#fff" d="M12.51 7.326L32 18.406a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L12.51 7.186c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
			</div>

		</div>

		<div class="site-footer__site-nav-container">
			
<div class="site-footer__primary-nav">
	<div class="menu-supernav-and-primary-footer-container"><ul id="menu-supernav-and-primary-footer" class="menu"><li id="menu-item-501020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501020"><a href="/video">Watch</a></li>
<li id="menu-item-92284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92284"><a href="https://fox5sandiego.com/news/">News</a></li>
<li id="menu-item-452555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452555"><a href="https://fox5sandiego.com/sports/">Sports</a></li>
<li id="menu-item-452553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452553"><a href="https://fox5sandiego.com/weather/">Weather</a></li>
<li id="menu-item-943667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943667"><a href="https://fox5sandiego.com/links-seen-on-fox-5-2020/">Seen On FOX 5</a></li>
<li id="menu-item-626259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626259"><a href="https://fox5sandiego.com/contests/">Contests</a></li>
<li id="menu-item-939998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939998"><a href="https://fox5sandiego.com/thelocalistsd/">The LOCAList SD</a></li>
<li id="menu-item-452577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452577"><a href="https://fox5sandiego.com/contact/">About</a></li>
<li id="menu-item-1056463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1056463"><a href="https://jobs.fox5sandiego.com/candidates/">Jobs</a></li>
<li id="menu-item-1056695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1056695"><a href="https://fox5sandiego.com/sustainable-san-diego/">Sustainable San Diego</a></li>
<li id="menu-item-1104692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104692"><a href="https://fox5sandiego.com/be-our-guest/">Be Our Guest</a></li>
</ul></div></div>

			
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-kswb-tv-eeo-report">
							<a
								href="https://fox5sandiego.com/wp-content/uploads/sites/15/2022/07/San-DiegoCA_EEO_Public_File-12.pdf"
								target=""
							>
								KSWB-TV EEO Report							</a>
						</li>
																
											<li class="network-footer-fox-5-tv-schedule">
							<a
								href="https://fox5sandiego.com/on-air/program-schedule/"
								target=""
							>
								FOX 5 TV Schedule							</a>
						</li>
																
											<li class="network-footer-breaking-news-alerts">
							<a
								href="https://fox5sandiego.com/email-newsletter-signup/"
								target=""
							>
								Breaking News Alerts							</a>
						</li>
																
											<li class="network-footer-online-public-file">
							<a
								href="https://publicfiles.fcc.gov/tv-profile/KSWB-TV"
								target=""
							>
								Online Public File							</a>
						</li>
																
											<li class="network-footer-public-file-help">
							<a
								href="https://fox5sandiego.com/contact/public-file-help/"
								target=""
							>
								Public File Help							</a>
						</li>
																
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target=""
							>
								FCC Applications							</a>
						</li>
																
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
																
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
																
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
																
																		<li>
								<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>							</li>
																						
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://fox5sandiego.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
																
																		<li class="network-footer-onesignal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
																						
											<li class="network-footer-the-hill">
							<a
								href="https://www.thehill.com/"
								target=""
							>
								The Hill							</a>
						</li>
																
											<li class="network-footer-newsnation">
							<a
								href="https://www.newsnationnow.com/"
								target=""
							>
								NewsNation							</a>
						</li>
																
											<li class="network-footer-bestreviews">
							<a
								href="https://www.bestreviews.com/"
								target=""
							>
								BestReviews							</a>
						</li>
																
											<li class="network-footer-content-licensing">
							<a
								href="https://www.newsnationnow.com/licensing-nexstars-local-and-national-television-news-footage/"
								target=""
							>
								Content Licensing							</a>
						</li>
																
											<li class="network-footer-nexstar-digital">
							<a
								href="https://www.nexstardigital.com/"
								target=""
							>
								Nexstar Digital							</a>
						</li>
																
											<li class="network-footer-journalistic-integrity">
							<a
								href="https://www.nexstar.tv/corporate-social-responsibility/journalistic-integrity/"
								target=""
							>
								Journalistic Integrity							</a>
						</li>
																	</ul>
	</div>
</div>

		</div>
		<div class="site-footer__copyright--container">
			<div class="site-footer__network-branding">
														<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
						<img src="https://fox5sandiego.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png"
							srcset="https://fox5sandiego.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w"
							sizes="50px" loading="lazy" alt="Nexstar Logo">
					</a>
							</div>

			<div class="site-footer__copyright">
				© 1998 - 2022 Nexstar Media Inc. | All Rights Reserved.			</div>
		</div>

	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "AP Sports";
	_sf_async_config.authors = "GRAHAM DUNBAR, Associated Press";
	_sf_async_config.type = NXSTdata.content.pageType;
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
	
<!-- Optimera -->
<script async id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

			<aside class="ad-unit ad-unit--adhesion pre-render">
			<div class="ad-unit__content pre-render">
				<div class="close-btn-container--mobile">
					&#x2715;
				</div>
				<div class="close-btn-container">
					<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
				</div>
				 <div  id="acm-ad-tag-adhesion-adhesion"  data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'  data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.kswb","ad_disabled":"0","facebook_only":""}'  data-targeting='{"pos":"adhesion","fold":"atf","aa":"f","category":"ap_sports","kw":"ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps","hlmeta":"ap world cup history beckons for france mbapp%c3%a9 deschamps"}'  data-path='/5678/nx.kswb/sports/ap_sports' ></div> <script> (function () {  try {   var event = new CustomEvent(    "nsDfpSlotRendered",    {     detail: {      id: 'acm-ad-tag-adhesion-adhesion'     }    }   );    window.dispatchEvent(event);  } catch (err) {} })(); window.dispatchEvent( new CustomEvent( 'nsDfpInitVisibleSlots' ) );</script> 			</div>
		</aside>
	
			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="AP Sports"
			data-logoUrl="https://fox5sandiego.com/wp-content/uploads/sites/15/2020/01/cropped-logo-3.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<script type="text/javascript" class="teads" src="//a.teads.tv/page/134043/tag" async="true"></script>

	<script class="wp-asset-manager nswv-ad-handler-js" type="text/javascript">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</script><script async src='https://get.civicscience.com/jspoll/5/csw-polyfills.js?ver=1.1' id='csw-polyfills-js'></script>
<script async src='https://fox5sandiego.com/wp-content/plugins/civic-science/src/../js/pixel.js?ver=1.1' id='civic-science-pixel-js'></script>
<script src='https://fox5sandiego.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://fox5sandiego.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/fox5sandiego.com\/wp-admin\/admin-ajax.php","ajax_nonce":"37a261cea7","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://fox5sandiego.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.9.2' id='hurrytimer-js'></script>
<script src='https://fox5sandiego.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer-wv.js?ver=2.9.2' id='hurrytimer-wv-js'></script>
<script id='nswv-common-js-js-extra'>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</script>
<script src='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/js/common.chunk.min.js?ver=c93ea8460e423db640bb' id='nswv-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/fox5sandiego.com\/wp-json\/","nonce":"7bb8642d52","versionString":"wp\/v2\/"};
</script>
<script src='https://fox5sandiego.com/wp-includes/js/api-request.min.js?ver=6.1.1' id='wp-api-request-js'></script>
<script src='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/js/global.bundle.min.js?ver=556cdfe08f8caae3cd15' id='nswv-global-js-js'></script>
<script src='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/js/article.bundle.min.js?ver=ad1b9452e7b0c1e6950e' id='nswv-article-js-js'></script>
<script src='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/js/weatherIcons.bundle.min.js?ver=ae88eb957a19f601b8fa' id='nswv-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='nswv-addthis-js-js'></script>
<script id='nswv-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/fox5sandiego.com\/sports\/ap-sports\/ap-world-cup-history-beckons-for-france-mbapp%c3%a9-deschamps\/"}
</script>
<script src='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/js/video-playlist.bundle.min.js?ver=4eb186a3ed6b83164664' id='nswv-video-playlist-js-js'></script>
<script src='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/js/weather.bundle.min.js?ver=0ae73423d31e89df2cb6' id='nswv-weather-js-js'></script>
<script src='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/js/limited-view.bundle.min.js?ver=1b51c68b1a42dd1ca84b' id='ns-limited-view-js-js'></script>
<script id='ima-sdk-async-loader-js-extra'>
var base_path = {"home":"https:\/\/fox5sandiego.com\/"};
</script>
<script async src='https://fox5sandiego.com/wp-content/themes/nexstar-wv/client/build/js/ima-sdk-loader.bundle.min.js?ver=03323d4b0bd65a4a6b02' id='ima-sdk-async-loader-js'></script>
<script id='live_now_script-js-extra'>
var live_now_script_object = {"homeUrl":"https:\/\/fox5sandiego.com"};
</script>
<script src='https://fox5sandiego.com/wp-content/plugins/lakana/inc/alert-banners/js/live-now.js?ver=1.0.0' id='live_now_script-js'></script>
<script src='https://fox5sandiego.com/wp-content/themes/nexstar-wv/inc/truncate-featured-image-captions.js?ver=0.0.2' id='truncate-featured-image-captions-js'></script>
<script src='https://stats.wp.com/e-202250.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'171039183',post:'1187197',tz:'-8',srv:'fox5sandiego.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '171039183', '1187197' ]);
</script>

</body>
</html>
