<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=586932831">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Mother, daughter found hidden in compartment at border | fox5sandiego.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://fox5sandiego.com/xmlrpc.php">


<meta name="description" content="Border officers found a mother and her 10-year-old daughter hidden in the convertible compartment of a sports car at the Otay Mesa Port of Entry Tuesday." />
<meta name="keywords" content="news, " /><meta property="fb:pages" content="68621004939" />

<meta name="google-site-verification" content="JhJ2Tn7m1Yo8tYXxw5c1uNxVjlCQqLbBaI536kENuQU" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-2","event":"dlReady","paragraphCount":1,"wordCount":318,"authorName":"City News Service","imageCount":0,"siteName":"fox5sandiego.com","publishDateString":"Tue Jul 03 2018","originalContent":false,"classifyText":[],"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TRXXJK");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribkswb.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribkswb.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Feed" href="https://fox5sandiego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Comments Feed" href="https://fox5sandiego.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43372"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUO1uwyAMfKFRj3artB/TnoUkLqElGGEn2eOPfGmtuqH8wod99t3BGFVNQTAIdL2KvrcuMIyusSgMNW+1EvyWQ8Yv8Deli+f83UUjc9ma+sZP89JihwyDi+CpNl4GdZyPVETCkkzcT0nIkQK7AfdxXO5mN2hyN6kFzf7uf/afv/FYlfLYImSqnfHrvXuwkB0EkqW5FaWtFklNOsRReADq4o1LJWrCypPNpV3j22DJc0N4pV9PUV3SPNSoPnoyTc5NHzR4V81Ln7olQZFYFtnArUmTsPUtsdYIs3Z6BP/ZaN/AeqqMnwa+uk/9fnrVx4+z1tcf2eIeAA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578476"}},{"bidder":"criteo","params":{"zoneId":"1141613"}},{"bidder":"openx","params":{"unit":"539153858","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680398"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578477"}},{"bidder":"criteo","params":{"zoneId":"1141615"}},{"bidder":"openx","params":{"unit":"539153859","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680400"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578470"}},{"bidder":"criteo","params":{"zoneId":"1141580"}},{"bidder":"openx","params":{"unit":"539153851","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680384"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578472"}},{"bidder":"criteo","params":{"zoneId":"1141581"}},{"bidder":"openx","params":{"unit":"539153853","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680388"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578473"}},{"bidder":"criteo","params":{"zoneId":"1141582"}},{"bidder":"openx","params":{"unit":"539153854","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680390"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578474"}},{"bidder":"criteo","params":{"zoneId":"1141583"}},{"bidder":"openx","params":{"unit":"539153855","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680392"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578471"}},{"bidder":"criteo","params":{"zoneId":"1141586"}},{"bidder":"openx","params":{"unit":"539153852","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680386"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]]}];
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730499"}},{"bidder":"criteo","params":{"zoneId":"1141585"}},{"bidder":"openx","params":{"unit":"539153857","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680396"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.5-with-analytics.js","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjt0KwjAMhV/IruvGBC/EZ+m6bKauPzbthj69mXgjDoRAIOfLOUeuUaA3cxmApOW5F0iPz6osHSQDJvgMPm+6Cz3OIApB0hPf+HkMO1wMlB0QMbSjfqegXxDWv5iFHLW5iQSEzx/XfAXOkwtGmRP2xYOIc5nQk9TGbdiI07tZgh4HoaqaLS7urLqmU/WxaU/2BZjMYzg='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1530119613h&#038;action=js&#038;host=fox5sandiego.com&#038;id=41640027&#038;t=1530673495&#038;back=https%3A%2F%2Ffox5sandiego.com%2F2018%2F07%2F03%2Fmother-daughter-found-hidden-in-compartment-at-border%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribkswb.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kswbtv.com/jHTYo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffox5sandiego.com%2F2018%2F07%2F03%2Fmother-daughter-found-hidden-in-compartment-at-border%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffox5sandiego.com%2F2018%2F07%2F03%2Fmother-daughter-found-hidden-in-compartment-at-border%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mother, daughter found hidden in compartment at border" />
<meta property="og:url" content="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/" />
<meta property="og:description" content="Border officers found a mother and her 10-year-old daughter hidden in the convertible compartment of a sports car at the Otay Mesa Port of Entry Tuesday." />
<meta property="article:published_time" content="2018-07-04T01:02:42+00:00" />
<meta property="article:modified_time" content="2018-07-04T01:02:42+00:00" />
<meta property="og:site_name" content="fox5sandiego.com" />
<meta property="og:image" content="https://tribkswb.files.wordpress.com/2016/11/gettyimages-1813619_master.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="777" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox5sandiego" />
<meta name="twitter:text:title" content="Mother, daughter found hidden in compartment at&nbsp;border" />
<meta name="twitter:image" content="https://tribkswb.files.wordpress.com/2016/11/gettyimages-1813619_master.jpg?quality=85&#038;strip=all&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox5sandiego" />
<meta property="article:publisher" content="http://www.facebook.com/fox5sandiego" />
<meta property="article:author" content="http://www.facebook.com/fox5sandiego" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=114" />
<link rel='openid.server' href='https://tribkswb.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tribkswb.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://fox5sandiego.com/osd.xml" title="fox5sandiego.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-https://fox5sandiego/newsroom.js'  );
</script>
	<meta name="word-count" content="318">
				<meta property="fb:pages" content="68621004939" />
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "3be6441d-cbca-4ed2-8e9a-d071c1b96a4b",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='32.550568;-116.938220' />
<meta name='ICBM' content='32.550568, -116.938220' />
<meta name="application-name" content="fox5sandiego.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the latest San Diego news, breaking news, weather, traffic, sports, entertainment and video from fox5sandiego.com. Watch live streaming newscasts from FOX 5 San Diego, KSWB Channel 5." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://fox5sandiego.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=16" /><script>
googletag.cmd.push(function() {
 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.kswb.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20180703mother-daughter-found-hidden-in-compartment-at-border" );
 googletag.pubads().setTargeting("ContentID", "323195" );
 googletag.pubads().setTargeting("Site", "41640027" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-323195 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRXXJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://fox5sandiego.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="https://fox5sandiego.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Fox 5 News </span></a>
<a href="https://fox5sandiego.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX 5 TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="https://fox5sandiego.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://fox5sandiego.com" title="fox5sandiego.com" rel="home">fox5sandiego.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-92284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-92284"><a href="https://fox5sandiego.com/category/news/">News</a></li>
<li id="menu-item-309203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309203"><a href="https://fox5sandiego.com/links-seen-on-fox-5-2/">Seen on FOX 5</a></li>
<li id="menu-item-322957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322957"><a href="https://fox5sandiego.com/category/news/big-bay-boom/">Big Bay Boom</a></li>
<li id="menu-item-92627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92627"><a href="https://fox5sandiego.com/category/contests/">Contests</a></li>
<li id="menu-item-318362" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-318362"><a href="https://fox5sandiego.com/2014/08/26/be-our-guest-dine-out-for-half-price/">Be Our Guest</a></li>
<li id="menu-item-318361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318361"><a href="https://fox5sandiego.com/category/sports/world-cup/">World Cup</a></li>
<li id="menu-item-92287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92287"><a href="https://fox5sandiego.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://fox5sandiego.com/warnings/" class="indicator-warning"><i class="icon-warning-sign"></i></a>
		<a href="https://fox5sandiego.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">68&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>68&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>64&deg;</strong></div>
					<div>High <strong>74&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					64&deg; <i class="icon-caret-right"></i> 75&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					67&deg; <i class="icon-caret-right"></i> 78&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					75&deg; <i class="icon-caret-right"></i> 88&deg;
					</div>
			</div>
						</div>
			<a href="https://fox5sandiego.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="https://fox5sandiego.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Mother, daughter found hidden in compartment at&nbsp;border</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 6:02 PM, July 3, 2018, by <a href="https://fox5sandiego.com/author/city-news-service/" title="Posts by City News Service" class="author url fn" rel="author">City News Service</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-323195" class="share-facebook sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-323195" class="share-twitter sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-323195" class="share-pinterest sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-323195" class="share-linkedin sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s2.wp.com/wp-content/themes/vip/localtv-2/img/kswb/logo-gray.png" />
        	                        <article id="post-323195" class="post-323195 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<p style="background:white;"><span style="font-size:13.5pt;font-family:'Arial', sans-serif;color:black;">SAN DIEGO &#8212; U.S. Customs and Border Protection officers found a mother and daughter hidden in the convertible compartment of a sports car at the Otay Mesa Port of Entry Tuesday.</span></p>
<p style="background:white;"><span style="font-size:13.5pt;font-family:'Arial', sans-serif;color:black;">Officers made the discovery as a 27-year-old man &#8212; an American citizen &#8212; tried to pass through the port of entry in a Nissan 350Z around 1:40 a.m., CBP spokeswoman Shalene Thomas said.</span></p>
<p style="background:white;font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;font-family:'Arial', sans-serif;color:black;">A detector dog alerted officers to the convertible compartment while the driver was in line to cross the border, and the car was pulled aside for a more in-depth inspection, Thomas said.</span></p>
<p style="background:white;font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;font-family:'Arial', sans-serif;color:black;">Officers determined that two people appeared to be inside the compartment. They found that the compartment&#8217;s electronic opener was disabled, and were unsuccessful in attempting to remove the compartment&#8217;s hinges due to safety concerns for the people inside, Thomas said.</span></p>
<p style="background:white;font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;font-family:'Arial', sans-serif;color:black;">CBP called the San Diego Fire-Rescue Department for assistance, and firefighters extracted a 10-year-old girl and her 30-year-old mother, both citizens of Mexico, from the compartment, Thomas said.</span></p>
<p style="background:white;font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;font-family:'Arial', sans-serif;color:black;">Paramedics determined the pair did not sustain any injuries, she said. The mother and child were taken to an undisclosed location for processing, where officers confirmed they had no legal standing to enter the U.S., according to Thomas.</span></p>
<p style="background:white;font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;font-family:'Arial', sans-serif;color:black;">&#8220;CBP placed an immigration hold on the concealed persons to initiate removal from the United States at the conclusion of criminal proceedings,&#8221; she said.</span></p>
<p style="background:white;font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;font-family:'Arial', sans-serif;color:black;">Officers arrested the driver, who was to be booked into the federal Metropolitan Correctional Center in San Diego, Thomas said. His name was not released.</span></p>
<p style="background:white;font-variant-ligatures:normal;font-variant-caps:normal;orphans:2;text-align:start;widows:2;text-decoration-style:initial;text-decoration-color:initial;word-spacing:0;"><span style="font-size:13.5pt;font-family:'Arial', sans-serif;color:black;">&#8220;This smuggling attempt could have had a tragic end and I am pleased with the swift response of the officers at the port that recognized the dangers and called San Diego Fire and Rescue to aide in freeing the trapped family,&#8221; Otay Mesa Port of Entry Director Rosa Hernandez said. &#8220;I thank San Diego Fire and Rescue for their support and assistance with this case.&#8221;</span></p>
		<div id="geo-post-323195" class="geo geo-post" style="display: none">
			<span class="latitude">32.550568</span>
			<span class="longitude">-116.938220</span>
		</div>
		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://fox5sandiego.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribkswb.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="323195" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='323195' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Mother, daughter found hidden in compartment at&nbsp;border" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Mother, daughter found hidden in compartment at&nbsp;border' class='required' />
		  		<input type="hidden" value="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/" name="story_url"  id='ugc-input-story_url' name='story_url' value='https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="33e2c627b5" /><input type="hidden" name="_wp_http_referer" value="/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="323195" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-323195" class="share-facebook sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-323195" class="share-twitter sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-323195" class="share-pinterest sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-323195" class="share-linkedin sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="https://twitter.com/fox5sandiego"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://tribkswb.files.wordpress.com/2014/08/itunes.png?w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="" srcset="https://tribkswb.files.wordpress.com/2014/08/itunes.png?w=60&amp;h=60&amp;crop=1 60w, https://tribkswb.files.wordpress.com/2014/08/itunes.png?w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" />	<h3>Follow FOX 5 on&nbsp;Twitter</h3>
	<p><p>Get the latest breaking news with FOX 5 on Twitter.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="https://fox5sandiego.com/2018/07/03/manager-fired-over-heartless-text-messages-to-worker-with-child-on-life-support/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2018/07/wxmi.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/07/wxmi.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2018/07/wxmi.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2018/07/wxmi.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox5sandiego.com/2018/07/03/manager-fired-over-heartless-text-messages-to-worker-with-child-on-life-support/" rel="bookmark">Manager fired over heartless text messages to worker with child on life&nbsp;support</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://fox5sandiego.com/2018/07/02/sailor-found-dead-in-barracks-room-at-naval-medical-center/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2016/08/naval-medical-center-san-diego-police-investigation.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2016/08/naval-medical-center-san-diego-police-investigation.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2016/08/naval-medical-center-san-diego-police-investigation.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2016/08/naval-medical-center-san-diego-police-investigation.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox5sandiego.com/2018/07/02/sailor-found-dead-in-barracks-room-at-naval-medical-center/" rel="bookmark">Sailor found dead in barracks room at Naval Medical&nbsp;Center</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="https://fox5sandiego.com/2018/07/02/thai-cave-rescue-entire-teen-soccer-team-coach-found-alive/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2018/07/s095829200.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/07/s095829200.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2018/07/s095829200.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2018/07/s095829200.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox5sandiego.com/2018/07/02/thai-cave-rescue-entire-teen-soccer-team-coach-found-alive/" rel="bookmark">Thai cave rescue: Entire teen soccer team, coach found&nbsp;alive</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="https://fox5sandiego.com/2018/06/30/3-killed-in-san-diego-freeway-crashes-within-hours/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2018/06/fatalcrash.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/06/fatalcrash.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2018/06/fatalcrash.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2018/06/fatalcrash.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox5sandiego.com/2018/06/30/3-killed-in-san-diego-freeway-crashes-within-hours/" rel="bookmark">3 killed within hours in series of freeway&nbsp;crashes</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://fox5sandiego.com/2018/07/03/man-found-guilty-in-1986-lemon-grove-murder/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-640317962.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-640317962.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-640317962.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-640317962.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox5sandiego.com/2018/07/03/man-found-guilty-in-1986-lemon-grove-murder/" rel="bookmark">Man found guilty in 1986 Lemon Grove&nbsp;murder</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://fox5sandiego.com/2018/07/03/disbarred-attorney-pleads-guilty-to-defrauding-investors-clients-of-more-than-1m/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2012/11/guilty.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="guilty" srcset="https://tribkswb.files.wordpress.com/2012/11/guilty.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2012/11/guilty.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2012/11/guilty.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox5sandiego.com/2018/07/03/disbarred-attorney-pleads-guilty-to-defrauding-investors-clients-of-more-than-1m/" rel="bookmark">Disbarred attorney pleads guilty to defrauding investors, clients of more than&nbsp;$1M</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://fox5sandiego.com/2018/07/03/man-wearing-helmet-surgical-mask-robs-mission-valley-bank/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/02/police-crime-tape.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/02/police-crime-tape.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/02/police-crime-tape.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/02/police-crime-tape.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox5sandiego.com/2018/07/03/man-wearing-helmet-surgical-mask-robs-mission-valley-bank/" rel="bookmark">Man wearing helmet, surgical mask robs Mission Valley&nbsp;bank</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2016/11/gettyimages-1813619_master.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2016/11/gettyimages-1813619_master.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2016/11/gettyimages-1813619_master.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2016/11/gettyimages-1813619_master.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="https://fox5sandiego.com/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/" rel="bookmark">Mother, daughter found hidden in compartment at&nbsp;border</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="b2a7ac8d-2ef5-2514-e59d-60f55643ea88"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=b2a7ac8d-2ef5-2514-e59d-60f55643ea88&#038;tgt=2302" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/05/30/border-agents-find-man-hidden-in-shipment-of-wood-shavings/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2018/05/man-in-wood-shavings.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/05/man-in-wood-shavings.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2018/05/man-in-wood-shavings.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2018/05/man-in-wood-shavings.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2018/05/man-in-wood-shavings.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/05/30/border-agents-find-man-hidden-in-shipment-of-wood-shavings/" rel="bookmark">Border agents find man hidden in shipment of wood&nbsp;shavings</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/06/29/cbp-officers-help-deliver-baby-at-otay-mesa-border-crossing/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2016/09/cbp23.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2016/09/cbp23.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2016/09/cbp23.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2016/09/cbp23.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2016/09/cbp23.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/06/29/cbp-officers-help-deliver-baby-at-otay-mesa-border-crossing/" rel="bookmark">CBP officers help deliver baby at Otay Mesa border&nbsp;crossing</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/04/30/future-of-migrant-caravan-at-san-diego-border-uncertain/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2018/04/s093072313.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/04/s093072313.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2018/04/s093072313.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2018/04/s093072313.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/04/30/future-of-migrant-caravan-at-san-diego-border-uncertain/" rel="bookmark">Future of migrant caravan at San Diego border&nbsp;uncertain</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/04/10/mom-driving-kids-arrested-at-border-after-1m-in-drugs-found-in-minivan-cbp/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2018/04/cocaine.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/04/cocaine.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2018/04/cocaine.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2018/04/cocaine.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2018/04/cocaine.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/04/10/mom-driving-kids-arrested-at-border-after-1m-in-drugs-found-in-minivan-cbp/" rel="bookmark">Mom arrested at border after $1M in drugs found in minivan full of&nbsp;kids</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/05/07/high-school-senior-charged-with-recruiting-students-to-smuggle-drugs/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2018/05/castle-park.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/05/castle-park.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2018/05/castle-park.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2018/05/castle-park.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2018/05/castle-park.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/05/07/high-school-senior-charged-with-recruiting-students-to-smuggle-drugs/" rel="bookmark">High school senior charged with recruiting students to smuggle&nbsp;drugs</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/06/11/jury-finds-son-guilty-in-brutal-murder-of-mother/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2018/06/joseph-robert-burks.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/06/joseph-robert-burks.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2018/06/joseph-robert-burks.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2018/06/joseph-robert-burks.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2018/06/joseph-robert-burks.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/06/11/jury-finds-son-guilty-in-brutal-murder-of-mother/" rel="bookmark">Jury finds son guilty in brutal murder of&nbsp;mother</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/06/22/sen-kamala-harris-to-visit-migrant-mothers-separated-from-children-in-san-diego/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2018/06/harrisfinal.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/06/harrisfinal.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2018/06/harrisfinal.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2018/06/harrisfinal.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2018/06/harrisfinal.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/06/22/sen-kamala-harris-to-visit-migrant-mothers-separated-from-children-in-san-diego/" rel="bookmark">&#8216;Utter despair&#8217;: Sen. Harris visits migrant mothers separated from children in San&nbsp;Diego</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/06/23/teen-detained-for-2-weeks-after-accidentally-crossing-into-us-from-canada/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2018/06/180623030155-jogger-detained-border-crossing-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/06/180623030155-jogger-detained-border-crossing-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2018/06/180623030155-jogger-detained-border-crossing-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2018/06/180623030155-jogger-detained-border-crossing-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2018/06/180623030155-jogger-detained-border-crossing-overlay-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/06/23/teen-detained-for-2-weeks-after-accidentally-crossing-into-us-from-canada/" rel="bookmark">Teen detained for 2 weeks after accidentally crossing into US from&nbsp;Canada</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/04/11/woman-accused-of-stealing-car-with-kids-inside-fleeing-for-border-faces-kidnapping-charge/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2015/03/otay-mesa-border-crossing.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2015/03/otay-mesa-border-crossing.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2015/03/otay-mesa-border-crossing.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2015/03/otay-mesa-border-crossing.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2015/03/otay-mesa-border-crossing.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/04/11/woman-accused-of-stealing-car-with-kids-inside-fleeing-for-border-faces-kidnapping-charge/" rel="bookmark">Woman accused of stealing car with kids inside, fleeing for border faces kidnapping&nbsp;charge</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/04/09/woman-arrested-at-border-after-stealing-car-with-kids-inside-police/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/11/san-ysidro.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/11/san-ysidro.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/11/san-ysidro.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/11/san-ysidro.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/04/09/woman-arrested-at-border-after-stealing-car-with-kids-inside-police/" rel="bookmark">Woman arrested at border after allegedly stealing car with kids&nbsp;inside</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.kswb.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/04/25/officers-seize-4-7m-in-drugs-capture-9-fugitives-at-border-in-single-weekend/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2015/03/otay-mesa-border-crossing.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2015/03/otay-mesa-border-crossing.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2015/03/otay-mesa-border-crossing.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2015/03/otay-mesa-border-crossing.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2015/03/otay-mesa-border-crossing.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/04/25/officers-seize-4-7m-in-drugs-capture-9-fugitives-at-border-in-single-weekend/" rel="bookmark">Officers seize $4.7M in drugs, capture 9 fugitives at border in single&nbsp;weekend</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/04/13/woman-accused-of-stealing-car-with-kids-inside-faces-judge/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/11/san-ysidro.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/11/san-ysidro.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/11/san-ysidro.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/11/san-ysidro.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/04/13/woman-accused-of-stealing-car-with-kids-inside-faces-judge/" rel="bookmark">Woman accused of stealing car with kids inside faces&nbsp;judge</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://fox5sandiego.com/2018/06/23/hundreds-of-interfaith-leaders-to-march-to-detention-facility/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2018/06/protester.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2018/06/protester.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2018/06/protester.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2018/06/protester.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2018/06/protester.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="https://fox5sandiego.com/2018/06/23/hundreds-of-interfaith-leaders-to-march-to-detention-facility/" rel="bookmark">CHP arrests remaining protesters in Otay&nbsp;Mesa</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-92315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92315"><a href="https://play.google.com/store/apps/details?id=com.tribtv.kswb2">Android App</a></li>
<li id="menu-item-92316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92316"><a href="https://itunes.apple.com/us/app/fox5-news-san-diego/id586932831?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-110129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110129"><a href="https://fox5sandiego.com/email-newsletter-signup/">Breaking News Alerts</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox5sandiego" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox5sandiego" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/fox5sandiego/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="https://fox5sandiego.com/email-newsletter-signup/" target="_blank"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="https://fox5sandiego.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/kswb-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		7191 Engineer Rd. San Diego, CA 92111 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, KSWB		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fox5sandiego.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "fox5sandiego.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fox5sandiego.com\/2018\/07\/03\/mother-daughter-found-hidden-in-compartment-at-border\/":323195};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/07/03/mother-daughter-found-hidden-in-compartment-at-border/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytlNFu2zAMRX9oshYXA/JS7FMGWmJquhSpSXTS/P3koE0LZMjsYE+2ZR5e4pKUP2UXVAzFfJpd5vmFpHo7kRkWNzCE14FKdJnQCx6xoESSl26q3/wWNv+dsxETVn+k7FkDsB1d76fqB1WrViC7pBF4OxaUGXLF7aSpslF+AIRhLfThVSyao55k1ObsVvjA+JZQ5q0cI0hlitsVp98zlnN3hEaDrfb2WjBIOA/69ijnbJzTULfiJzhnJbHaJZK18PvH2vAROWNZXdphlmCkcgN82aMJLbcN8r9IwnWpjBIyyY31X7jeLXLTRdWBAJ+Nwr3KouKkV7zFHMolKLo5s0KbE7frdp5puGR9b/7NMNw390ERiJEWo4BdQhs1/quJ23RmaQc1aMGu7fByP/3P7Dc/73QNYlN2AxSfoLZOtze3XAql7Wn9PNuYod1L4fXekGWt5g4MVHwdYXHg49mgn+l596Pf7/v+af99+gPXJE6m'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P8B824D04-C9CD-4769-8A08-FE84308AE1A0","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 323195, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41640027','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41640027','v':'wpcom','tz':'-7','user_id':'0','post':'323195','subd':'tribkswb'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=41640027&v=wpcomvt&tz=-7&user_id=0&post=323195&subd=tribkswb&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFyQlR+eklOLVkudXFtbHpJZkE4P3BBX09pP2o2LjRONj1GVXFHeXpafGRoVUZWU1B6dWRRbysreGdEfjJxWFZUaEtvPWxnWkdTT2FtNDN+RGFlMix3ejdqP0s0WH44M2czWXdUfFpQc2J2Q2ZVTiV4ZG9SP109aiVvdUpvZA=='}]);
_stq.push([ 'clickTrackerInit', '41640027', '323195' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
