<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=586932831">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Over 80 SDUSD schools to close early Monday due to heat | fox5sandiego.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox5sandiego.com/xmlrpc.php">


<meta name="description" content="San Diego Unified School District will implement minimum-day schedules at several schools Monday due to excessive heat." /><meta name="news_keywords" content="sdusd, san diego, hot, october, shortened day" />
<meta name="keywords" content="news, san diego unified school district, san diego weather" /><meta property="fb:pages" content="68621004939" />

<meta name="google-site-verification" content="JhJ2Tn7m1Yo8tYXxw5c1uNxVjlCQqLbBaI536kENuQU" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-2","event":"dlReady","paragraphCount":12,"wordCount":323,"authorName":"FOX 5 Digital Team","imageCount":0,"siteName":"fox5sandiego.com","publishDateString":"Sun Oct 22 2017","originalContent":true,"topics":"San Diego Unified School District, San Diego Weather","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TRXXJK");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fox5sandiego.com&amp;id=41640027&amp;t=1508716367&amp;back=http%3A%2F%2Ffox5sandiego.com%2F2017%2F10%2F22%2Fover-80-sdusd-schools-to-close-early-monday-due-to-heat%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//tribkswb.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tribtv.com' />
<link rel='dns-prefetch' href='//tribkswb.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Feed" href="http://fox5sandiego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Comments Feed" href="http://fox5sandiego.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUu1uwyAMfKFRlqrrtB/TngWIm7iFGGHSdG8/50tq1w3lT/DZd/hsooeoHHUZuqxDr6LvG+xYD9FRUBzQw/cvtHPML/pvmccLsD5DjsZd1IRKdEcJJB+iySMjQI0GPAShlWQD1g1kkfMaqwy3oiTE49poDFuxV3Q2T2xtTMCs5BuwDyq34u1ZN6f1FaP25IzPV7WfzFmizDmZuF0i/SJ1jFfYpkGpil0wUk1qRtNe7jPb2194sFtWz+TQ+KXfPZjFqDvKc3ENSrc2QGr0kZG6B6BO3mAqSRNYT42EzbK+FZZmrgnOdPfW6pQmUq366MnUsrdqV8nfbKdLn6olQ5E4z7Y1tyaNxpazpFpWKN7pEfw3RnvQjSdr/Ej4Cp/V2+v7/vBxqI7nH7bsb0M=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578476"}},{"bidder":"indexExchange","params":{"id":"596","siteID":"205913"}},{"bidder":"openx","params":{"unit":"539153858","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680398"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578477"}},{"bidder":"indexExchange","params":{"id":"597","siteID":"205914"}},{"bidder":"openx","params":{"unit":"539153859","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680400"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578470"}},{"bidder":"indexExchange","params":{"id":"589","siteID":"205906"}},{"bidder":"openx","params":{"unit":"539153851","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680384"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578472"}},{"bidder":"indexExchange","params":{"id":"591","siteID":"205908"}},{"bidder":"openx","params":{"unit":"539153853","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680388"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578473"}},{"bidder":"indexExchange","params":{"id":"592","siteID":"205909"}},{"bidder":"openx","params":{"unit":"539153854","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680390"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578474"}},{"bidder":"indexExchange","params":{"id":"593","siteID":"205910"}},{"bidder":"openx","params":{"unit":"539153855","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680392"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578471"}},{"bidder":"indexExchange","params":{"id":"590","siteID":"205907"}},{"bidder":"openx","params":{"unit":"539153852","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680386"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytkNFuwyAMRX9ohOWhydO0byHgpGZgGIZU3dfPqdaq26pVmiohIXyPry/Wh6yQbGgOWHs57w3K8evqPD9pAWyiClQ3PaYJA6jGUMwiNWme0w0uJ64RmAW6oX6fgrQiHO5iHmo29k0VYPy4uF6Hb+SgsE0Fuoj007DuQRLpFbOuBadGoHJoCxJrY+OGzbicsheY0P3R7hL4dGkWZi4nyKmWQzISQvVdrwNOm91qAjpT4fyP8/tOxn8OMc5hxUQmqAh1nxw/dM7Vilm2SMtD3X+J4vwaX/rd824chnEc/CeLwQBZ'></script>
<script type='text/javascript' src='https://cdn2.trb.tv/adobe-dil/dil.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribkswb.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kswbtv.com/glW86' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Ffox5sandiego.com%2F2017%2F10%2F22%2Fover-80-sdusd-schools-to-close-early-monday-due-to-heat%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Ffox5sandiego.com%2F2017%2F10%2F22%2Fover-80-sdusd-schools-to-close-early-monday-due-to-heat%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Over 80 SDUSD schools to close early Monday due to heat" />
<meta property="og:url" content="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/" />
<meta property="og:description" content="San Diego Unified School District will implement minimum-day schedules at several schools Monday due to excessive heat." />
<meta property="article:published_time" content="2017-10-22T22:23:35+00:00" />
<meta property="article:modified_time" content="2017-10-22T23:03:13+00:00" />
<meta property="og:site_name" content="fox5sandiego.com" />
<meta property="og:image" content="https://tribkswb.files.wordpress.com/2014/09/empty-school-classroom.gif" />
<meta property="og:image:width" content="692" />
<meta property="og:image:height" content="384" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox5sandiego" />
<meta name="twitter:text:title" content="Over 80 SDUSD schools to close early Monday due to&nbsp;heat" />
<meta name="twitter:image:src" content="https://tribkswb.files.wordpress.com/2014/09/empty-school-classroom.gif?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox5sandiego" />
<meta property="article:publisher" content="http://www.facebook.com/fox5sandiego" />
<meta property="article:author" content="http://www.facebook.com/fox5sandiego" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=114" />
<link rel='openid.server' href='http://tribkswb.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribkswb.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox5sandiego.com/osd.xml" title="fox5sandiego.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox5sandiego/newsroom.js'  );
</script>
	<meta name="word-count" content="323">
				<meta property="fb:pages" content="68621004939" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<meta name='geo.position' content='32.715738;-117.161084' />
<meta name='ICBM' content='32.715738, -117.161084' />
<meta name="application-name" content="fox5sandiego.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the latest San Diego news, breaking news, weather, traffic, sports, entertainment and video from fox5sandiego.com. Watch live streaming newscasts from FOX 5 San Diego, KSWB Channel 5." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox5sandiego.com/feed/;icon-uri=http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.kswb.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20171022over-80-sdusd-schools-to-close-early-monday-due-to-heat" );
 googletag.pubads().setTargeting("ContentID", "275961" );
 googletag.pubads().setTargeting("Site", "41640027" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'no' );
 
 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-275961 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRXXJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox5sandiego.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://fox5sandiego.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX 5 TV Schedule <span class="text-small"></span></a>


					
											<a class="btn btn-link" href="http://fox5sandiego.com/job-listings/?utm_source=ziprecruiter&#038;utm_medium=tab"><i class="icon-suitcase"></i> Job Listings</a>
					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox5sandiego.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox5sandiego.com" title="fox5sandiego.com" rel="home">fox5sandiego.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-92284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-92284"><a href="http://fox5sandiego.com/category/news/">News</a></li>
<li id="menu-item-92495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92495"><a href="http://fox5sandiego.com/links-seen-on-fox-5/">Seen on Fox 5</a></li>
<li id="menu-item-92627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92627"><a href="http://fox5sandiego.com/category/contests/">Contests</a></li>
<li id="menu-item-139863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139863"><a href="http://fox5sandiego.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-92287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92287"><a href="http://fox5sandiego.com/category/sports/">Sports</a></li>
<li id="menu-item-144874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-144874"><a href="http://fox5sandiego.com/be-our-guest/">Be Our Guest</a></li>
<li id="menu-item-92386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92386"><a href="http://fox5sandiego.com/traffic/">Traffic</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://fox5sandiego.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">83&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>83&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>64&deg;</strong></div>
					<div>High <strong>86&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					68&deg; <i class="icon-caret-right"></i> 90&deg;
					</div>
			</div>
						<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					70&deg; <i class="icon-caret-right"></i> 95&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					67&deg; <i class="icon-caret-right"></i> 91&deg;
					</div>
			</div>
						</div>
			<a href="http://fox5sandiego.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://fox5sandiego.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Over 80 SDUSD schools to close early Monday due to&nbsp;heat</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 3:23 PM, October 22, 2017, by <a href="http://fox5sandiego.com/author/fox-5-digital-team/" title="Posts by FOX 5 Digital Team" class="author url fn" rel="author">FOX 5 Digital Team</a>, </span><span class="updated-time">Updated at 04:03PM, October 22, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-275961" class="share-facebook sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-275961" class="share-twitter sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-275961" class="share-pinterest sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-275961" class="share-linkedin sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/kswb/logo-gray.png" />
        	                        <article id="post-275961" class="post-275961 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-san-diego-unified-school-district tag-san-diego-weather admin-category-breaking-news-email-story">
	<div class="entry-content">

		


		<p>SAN DIEGO – San Diego Unified School District will implement minimum-day schedules at several schools Monday due to excessive heat.</p>
<p>With predicted temperatures as high as 90 degrees along the coast and as high as 100 degrees further inland, students at 85 SDUSD schools will go home early Monday.</p>
<p>The National Weather Service issued an excessive heat warning for coastal and valley areas in San Diego County. The warning will be in effect from 10 a.m. Monday to 8 p.m. Tuesday, the National Weather Service said.</p>
<p>The county was also under a red flag warning that began 6 a.m. Sunday and will continue until 6 p.m. Wednesday, as high winds were expected to combine with the heat to create ideal conditions for wildfires to spread.</p>
<p>The schools selected for the shorten day were based on several factors, including the availability of air-conditioning, forecast of high temperatures, humidity and heat index.</p>
<p>The complete list of schools on minimum-day scheduled Monday are <a href="https://www.sandiegounified.org/hot-weather-school-list">listed on their website</a>.</p>
<p>&#8220;The safety and well-being of students and staff is a top priority for the district. We want to make sure they are as comfortable as possible so teaching and learning can continue. As a result, our schools have a number of guidelines in place for planning instruction during hot weather,&#8221; SDUSD spokeswoman Maureen Magee stated.</p>
<p>The district will notify families and staff if they decide to extend the minimum-day schedules on Tuesday.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Supt.Marten has declared a minimum day at multiple<br />schools tomorrow due to hot temps Complete list available here:<a href="https://t.co/2I1kvxNPla">https://t.co/2I1kvxNPla</a></p>
<p>&mdash; San Diego Unified (@sdschools) <a href="https://twitter.com/sdschools/status/922177798839529472?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Coronado Unified School District decided to cancel classes Monday for all of their schools.</p>
<p>&#8220;We will experience high heat early next week, so Superintendent Karl Mueller is declaring Monday, October 23 to be a Full Release Day. We will continue to monitor the temperatures for the remainder of the week and communicate the decisions as quickly as possible for planning and transportation.&#8221;</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Heat wave is upon us. Triple digits most locales west of the mountains Monday-Tuesday. <a href="https://twitter.com/hashtag/cawx?src=hash&amp;ref_src=twsrc%5Etfw">#cawx</a> <a href="https://twitter.com/hashtag/socal?src=hash&amp;ref_src=twsrc%5Etfw">#socal</a> <a href="https://t.co/vDj3nqf0Zv">pic.twitter.com/vDj3nqf0Zv</a></p>
<p>&mdash; NWS San Diego (@NWSSanDiego) <a href="https://twitter.com/NWSSanDiego/status/921857273890295810?ref_src=twsrc%5Etfw">October 21, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		<div id="geo-post-275961" class="geo geo-post" style="display: none">
			<span class="latitude">32.715738</span>
			<span class="longitude">-117.161084</span>
		</div>
<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="http://fox5sandiego.com/2017/10/22/red-flag-warning-in-effect-for-parts-of-san-diego/">Red Flag warning in effect for parts of San Diego&nbsp;County</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox5sandiego.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="http://fox5sandiego.com/tag/san-diego-unified-school-district/" rel="tag">San Diego Unified School District</a>, <a href="http://fox5sandiego.com/tag/san-diego-weather/" rel="tag">San Diego Weather</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribkswb.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="275961" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='275961' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Over 80 SDUSD schools to close early Monday due to&nbsp;heat" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Over 80 SDUSD schools to close early Monday due to&nbsp;heat' class='required' />
		  		<input type="hidden" value="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="44b47226ce" /><input type="hidden" name="_wp_http_referer" value="/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="275961" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-275961" class="share-facebook sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-275961" class="share-twitter sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-275961" class="share-pinterest sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-275961" class="share-linkedin sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href="https://twitter.com/fox5sandiego"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://tribkswb.files.wordpress.com/2014/08/itunes.png?w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="" srcset="https://tribkswb.files.wordpress.com/2014/08/itunes.png?w=60&amp;h=60&amp;crop=1 60w, https://tribkswb.files.wordpress.com/2014/08/itunes.png?w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" />	<h3>Follow FOX 5 on&nbsp;Twitter</h3>
	<p><p>Get the latest breaking news with FOX 5 on Twitter.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=b2a7ac8d-2ef5-2514-e59d-60f55643ea88&#038;tgt=2302"></script><div id="b2a7ac8d-2ef5-2514-e59d-60f55643ea88"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/10/19/police-warn-of-las-vegas-style-shooting-in-san-diego/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/10/downtown-san-diego.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/10/downtown-san-diego.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/10/downtown-san-diego.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/10/downtown-san-diego.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/10/19/police-warn-of-las-vegas-style-shooting-in-san-diego/" rel="bookmark">Downtown San Diego residents warned of Las Vegas-style shooting&nbsp;threat</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/10/19/high-school-mother-accused-of-selling-drugs-to-students/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/10/cc-school-mother.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/10/cc-school-mother.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/10/cc-school-mother.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/10/cc-school-mother.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/10/19/high-school-mother-accused-of-selling-drugs-to-students/" rel="bookmark">High school mother accused of selling drugs to&nbsp;students</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/10/18/police-investigate-social-media-threat-to-eastlake-high-school/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/10/threat-bg1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/10/threat-bg1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/10/threat-bg1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/10/threat-bg1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/10/18/police-investigate-social-media-threat-to-eastlake-high-school/" rel="bookmark">Police investigate social media threat to Eastlake High&nbsp;School</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/10/18/investigators-identify-body-found-in-barrel/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/10/barrel-web.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/10/barrel-web.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/10/barrel-web.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/10/barrel-web.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/10/18/investigators-identify-body-found-in-barrel/" rel="bookmark">Investigators identify body found in barrel floating in&nbsp;bay</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/10/22/5-ex-presidents-attend-hurricane-relief-concert-trump-appears-in-video-message/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/10/s085282158.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/10/s085282158.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/10/s085282158.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/10/s085282158.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/10/22/5-ex-presidents-attend-hurricane-relief-concert-trump-appears-in-video-message/" rel="bookmark">5 ex-presidents attend hurricane relief concert; Trump appears in video&nbsp;message</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2014/09/empty-school-classroom.gif?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/" rel="bookmark">Over 80 SDUSD schools to close early Monday due to&nbsp;heat</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/10/22/red-flag-warning-in-effect-for-parts-of-san-diego/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2016/08/red-warning-flag.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2016/08/red-warning-flag.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2016/08/red-warning-flag.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2016/08/red-warning-flag.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/10/22/red-flag-warning-in-effect-for-parts-of-san-diego/" rel="bookmark">Red Flag warning in effect for parts of San Diego&nbsp;County</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/10/22/firefighters-continue-to-contain-a-100-acre-wildfire-in-campo/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2013/08/air-tanker.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="Air-tanker" srcset="https://tribkswb.files.wordpress.com/2013/08/air-tanker.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2013/08/air-tanker.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2013/08/air-tanker.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/10/22/firefighters-continue-to-contain-a-100-acre-wildfire-in-campo/" rel="bookmark">Firefighters continue to contain a 100-acre wildfire in&nbsp;Campo</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/08/28/over-50-sdusd-schools-to-close-early-tuesday-due-to-heat/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/08/gettyimages-677485870.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/08/gettyimages-677485870.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/08/gettyimages-677485870.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/08/gettyimages-677485870.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/08/gettyimages-677485870.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/08/28/over-50-sdusd-schools-to-close-early-tuesday-due-to-heat/" rel="bookmark">Over 50 SDUSD schools close early Tuesday due to&nbsp;heat</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/08/31/over-70-schools-to-have-minimum-day-schedule-friday-due-to-hot-weather/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/08/kidsleaveschool.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/08/kidsleaveschool.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/08/kidsleaveschool.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/08/kidsleaveschool.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/08/kidsleaveschool.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/08/31/over-70-schools-to-have-minimum-day-schedule-friday-due-to-hot-weather/" rel="bookmark">Over 70 schools have minimum-days Friday due to hot&nbsp;weather</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/08/28/temperatures-soar-as-thousands-of-kids-head-back-to-class/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/08/gettyimages-99653065.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/08/gettyimages-99653065.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/08/gettyimages-99653065.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/08/gettyimages-99653065.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/08/gettyimages-99653065.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/08/28/temperatures-soar-as-thousands-of-kids-head-back-to-class/" rel="bookmark">Record-breaking heat as thousands of students go back to&nbsp;class</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/08/28/extreme-heat-keeps-san-diego-scorching/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2016/06/thinkstockphotos-180926620.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2016/06/thinkstockphotos-180926620.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2016/06/thinkstockphotos-180926620.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2016/06/thinkstockphotos-180926620.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2016/06/thinkstockphotos-180926620.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/08/28/extreme-heat-keeps-san-diego-scorching/" rel="bookmark">Extreme heat scorches San&nbsp;Diego</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/08/29/flex-alert-californians-urged-to-conserve-electricity-tuesday/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2016/08/thinkstockphotos-482015308.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2016/08/thinkstockphotos-482015308.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2016/08/thinkstockphotos-482015308.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2016/08/thinkstockphotos-482015308.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2016/08/thinkstockphotos-482015308.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/08/29/flex-alert-californians-urged-to-conserve-electricity-tuesday/" rel="bookmark">Flex Alert: Californians urged to conserve electricity&nbsp;Tuesday</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/weather/" title="View all posts in Weather">Weather</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/08/29/unrelenting-heat-wave-locks-in-triple-digit-temps/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/08/heat-wave.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/08/heat-wave.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/08/heat-wave.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/08/heat-wave.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/08/heat-wave.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/08/29/unrelenting-heat-wave-locks-in-triple-digit-temps/" rel="bookmark">Record temps expected as heat warning extended through&nbsp;Friday</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a> <a href="http://fox5sandiego.com/category/weather/" title="View all posts in Weather">Weather</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/09/04/week-long-heat-wave-gives-way-to-cooler-temperatures/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/08/heat-wave-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/08/heat-wave-2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/08/heat-wave-2.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/08/heat-wave-2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/08/heat-wave-2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/09/04/week-long-heat-wave-gives-way-to-cooler-temperatures/" rel="bookmark">Week-long heat wave gives way to cooler&nbsp;temperatures</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/weather/" title="View all posts in Weather">Weather</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/08/26/triple-digit-temperatures-ramp-up-across-san-diego-county/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/06/gettyimages-540761642.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/gettyimages-540761642.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-540761642.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-540761642.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-540761642.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/08/26/triple-digit-temperatures-ramp-up-across-san-diego-county/" rel="bookmark">Triple-digit temperatures ramp up across&nbsp;county</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/08/27/temperatures-above-average-in-most-of-san-diego-county-amid-heat-advisory/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/06/gettyimages-698498926-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/gettyimages-698498926-1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-698498926-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-698498926-1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/08/27/temperatures-above-average-in-most-of-san-diego-county-amid-heat-advisory/" rel="bookmark">Temperatures above average in most of San Diego County amid heat&nbsp;advisory</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/weather/" title="View all posts in Weather">Weather</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/10/16/record-heat-temperatures-were-scorching-in-el-cajon-ramona/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/10/alohas-weaterh.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/10/alohas-weaterh.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/10/alohas-weaterh.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/10/alohas-weaterh.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribkswb.files.wordpress.com/2017/10/alohas-weaterh.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/10/16/record-heat-temperatures-were-scorching-in-el-cajon-ramona/" rel="bookmark">Record Heat: Temperatures were scorching in El Cajon,&nbsp;Ramona</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.kswb.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/weather/" title="View all posts in Weather">Weather</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/07/06/heat-wave-hits-san-diego/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2015/10/heat2.gif?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/07/06/heat-wave-hits-san-diego/" rel="bookmark">Heat wave hits San&nbsp;Diego</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/weather/" title="View all posts in Weather">Weather</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/09/02/excessive-heat-warning-in-effect-until-10-p-m/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/06/gettyimages-477321235.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/gettyimages-477321235.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-477321235.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-477321235.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-477321235.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/09/02/excessive-heat-warning-in-effect-until-10-p-m/" rel="bookmark">Excessive heat warning in effect until Saturday&nbsp;night</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/weather/" title="View all posts in Weather">Weather</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/08/31/stifling-heat-will-persist-into-next-week/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/08/gettyimages-81502754.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/08/gettyimages-81502754.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/08/gettyimages-81502754.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/08/gettyimages-81502754.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/08/gettyimages-81502754.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/08/31/stifling-heat-will-persist-into-next-week/" rel="bookmark">Stifling heat will persist into next&nbsp;week</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-92315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92315"><a href="https://play.google.com/store/apps/details?id=com.tribtv.kswb2">Android App</a></li>
<li id="menu-item-92316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92316"><a href="https://itunes.apple.com/us/app/fox5-news-san-diego/id586932831?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-110129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110129"><a href="http://fox5sandiego.com/email-newsletter-signup/">Breaking News Alerts</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox5sandiego" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox5sandiego" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/fox5sandiego/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="http://fox5sandiego.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kswb-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		7191 Engineer Rd. San Diego, CA 92111 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KSWB		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fox5sandiego.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  	<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
			}
		};
		var adRefInterval = setTimeout( cb, PREBID_TIMEOUT );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox5sandiego.com\/2017\/10\/22\/over-80-sdusd-schools-to-close-early-monday-due-to-heat\/":275961};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/10/22/over-80-sdusd-schools-to-close-early-monday-due-to-heat/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1502681720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"http:\/\/tribunekswb.o.miisolutions.net\/widgets\/homepagewidget.html"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydlNFuwyAMRX9olK1TFe1h2qdMDnEbZ8ZQcJLm70entavUqUryBFgcrnVtY8doXBBFUet7E7k/kGSrI6liMjWD+6opNSYSWsEBE0pDcth0+ckuYeP/nLboMduBouXggHUwW9tlW4egWRNE40MDvBxzgRlixhUkpNBnXKGpIbBSXAFCPRe6uNykEJswShtKTZbCeOyBW6RDq3kpu2c8eZR+KccIkpma5dl2xx7TtBmg0KCzK3pNGMRNdTit5Yy2va8X+zTCFANJMdiTzIV/D3Ovt8gR0+zU9r04pSB3wM30dqixzK39JHHXUVbyyCR31t9wW3OW635UDQjwpOQeCUFTfDE1JOshF5GyM+deTqVF8l/swQsxZDV7Bko2t5DK73JZC/Th3192z9Wuql6rt+4bULfWEw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41640027','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41640027','v':'wpcom','tz':'-7','user_id':'0','post':'275961','subd':'tribkswb'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41640027&v=wpcomvt&tz=-7&user_id=0&post=275961&subd=tribkswb&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFCSUNlQitQQyV3SmFnQkd3TC5mM01bVi5GbHRMRTdSfCtBXWtobmpwZGhrVk98MlFQVURlNXx8PV15M0dkcVJiLVlZNHx2U0dTSVk1dHNLTV8xMmImZXJ4LUdybE1PLFd1WnVyXTgvUUZuSXJpOU1YUTlDWklITWV4Sl1I'}]);
_stq.push([ 'clickTrackerInit', '41640027', '275961' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
