<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=586932831">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Russia condemns US downing of Syrian warplane | fox5sandiego.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox5sandiego.com/xmlrpc.php">


<meta name="description" content="A day after a US Navy fighter jet shot down a Syrian warplane, a top Russian official called it an act of aggression that assists terrorists." />
<meta name="keywords" content="news, russia, syria" /><meta property="fb:pages" content="68621004939" />

<meta name="google-site-verification" content="JhJ2Tn7m1Yo8tYXxw5c1uNxVjlCQqLbBaI536kENuQU" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-2","event":"dlReady","paragraphCount":7,"wordCount":207,"authorName":"CNN Wire","imageCount":0,"siteName":"fox5sandiego.com","publishDateString":"Mon Jun 19 2017","originalContent":false,"topics":"Russia, Syria","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TRXXJK");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fox5sandiego.com&amp;id=41640027&amp;t=1497884396&amp;back=http%3A%2F%2Ffox5sandiego.com%2F2017%2F06%2F19%2Frussia-condemns-us-downing-of-syrian-warplane%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribkswb.wordpress.com' />
<link rel='dns-prefetch' href='//tribkswb.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Feed" href="http://fox5sandiego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Comments Feed" href="http://fox5sandiego.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFugzAM/KGlEVPbdQ/TviUJbnCb4CgOZfv7GShSu25RX8Bn39lngx6TctQX6IuOg0ph8NizHpOjqDhigO9faOOYX/TfsoBnYH2Ckow7qxnV6I4ySD4mUyZGhBYNBIhCq8lGbD0UkfMaqwJfVUlM+3XQFHZir+ps2djalIFZyTPiEFXpxNujbknrCyYdyJlQLup1NmeJCpds0vMSmZeoZ7zAcxqUqtgFI9WsFjTf5Tbz/Pgzj3Zho+6pLP3WoHYwD6SmVgWpvwPqGAzmmjSDDeQl9NcLrLBmuyU40c3nUsc8k1o1pECmldWbTSM/pJ2bPlRrhhJxWWxr7kyejF3fNRWTQxNkb0/34L81uq32gawJE+EzfjTb9/3hrTnsmtMPLMdYIQ==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk9FuwyAMRX9oNNvah/Vh2rcQ4iTuwKZgkrZfP1KllSpFWZAiEeAec21wNXqFZGxqIFan/J0ThOs87E7xrVoTKIdd0AI7h/QQGyYBkknruEYLKkUIustrOVDLCzrPURzEmEULu6+WkAaE8V/ZCcRr86sCRLzBUiKJGgjRcFh0Lz1kR9WAvpKAdSJQ3qYOKVbauEnWYjeF6XXsV2DLRlsZ1Oc9zzlCq8lca75s4rLnJ9hpa+9JPn+3Hl0zS5SgfTGghNkKbgYfXh3n+hLeQinYBPYNj9TzAMUwnJO2PWDXSyy+FgsXB5RKOQuaosWm3O38WAed6amNCnHhZPo4oi8mHy9QSZ9cXVypUV89I+USr7fOCzxPtsrbREaQabO5eV8x2bW2WG/nznKt7XTmj/v+OBz3h/ev43F/+gM5Hu5x'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribkswb.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kswbtv.com/qlEzG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Ffox5sandiego.com%2F2017%2F06%2F19%2Frussia-condemns-us-downing-of-syrian-warplane%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Ffox5sandiego.com%2F2017%2F06%2F19%2Frussia-condemns-us-downing-of-syrian-warplane%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Russia condemns US downing of Syrian warplane" />
<meta property="og:url" content="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/" />
<meta property="og:description" content="A day after a US Navy fighter jet shot down a Syrian warplane, a top Russian official called it an act of aggression that assists terrorists." />
<meta property="article:published_time" content="2017-06-19T12:41:31+00:00" />
<meta property="article:modified_time" content="2017-06-19T12:46:54+00:00" />
<meta property="og:site_name" content="fox5sandiego.com" />
<meta property="og:image" content="https://tribkswb.files.wordpress.com/2017/06/map.jpeg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox5sandiego" />
<meta name="twitter:text:title" content="Russia condemns US downing of Syrian&nbsp;warplane" />
<meta name="twitter:image:src" content="https://tribkswb.files.wordpress.com/2017/06/map.jpeg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox5sandiego" />
<meta property="article:publisher" content="http://www.facebook.com/fox5sandiego" />
<meta property="article:author" content="http://www.facebook.com/fox5sandiego" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=114" />
<link rel='openid.server' href='http://tribkswb.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribkswb.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox5sandiego.com/osd.xml" title="fox5sandiego.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox5sandiego/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="207">
				<meta property="fb:pages" content="68621004939" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="fox5sandiego.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the latest San Diego news, breaking news, weather, traffic, sports, entertainment and video from fox5sandiego.com. Watch live streaming newscasts from FOX 5 San Diego, KSWB Channel 5." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox5sandiego.com/feed/;icon-uri=http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=16" />
<script type='text/javascript'>
googletag.cmd.push(function() {

	ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.kswb.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

	ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170619russia-condemns-us-downing-of-syrian-warplane" );
	googletag.pubads().setTargeting("ContentID", "254011" );
	googletag.pubads().setTargeting("Site", "41640027" );
	googletag.pubads().setTargeting("test", "" );

	ACMTags["728x90-atf"] =
		googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[970,250],[970,66],[728,90],[320,50]], "acm-tag-728x90-atf")
			.addService(googletag.pubads())
			.setTargeting( "fold", "atf" )
			.setTargeting( "tagId", "728x90-atf" )
			.defineSizeMapping(responsiveMappings["Leaderboard"])
			;
					ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

				A9Slots.push( {
			slotID: "acm-tag-728x90-atf",
			sizes: [[970,250],[970,66],[728,90],[320,50]]		} );
		ACMTags["728x90-btf"] =
		googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[970,250],[970,66],[728,90],[320,50]], "acm-tag-728x90-btf")
			.addService(googletag.pubads())
			.setTargeting( "fold", "btf" )
			.setTargeting( "tagId", "728x90-btf" )
			.defineSizeMapping(responsiveMappings["Leaderboard"])
			;
					ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

				A9Slots.push( {
			slotID: "acm-tag-728x90-btf",
			sizes: [[970,250],[970,66],[728,90],[320,50]]		} );
		ACMTags["300x250-atf"] =
		googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250]], "acm-tag-300x250-atf")
			.addService(googletag.pubads())
			.setTargeting( "fold", "atf" )
			.setTargeting( "tagId", "300x250-atf" )
			.defineSizeMapping(responsiveMappings["Box"])
			;
					ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

				A9Slots.push( {
			slotID: "acm-tag-300x250-atf",
			sizes: [[300,250]]		} );
		ACMTags["300x250-btf"] =
		googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250]], "acm-tag-300x250-btf")
			.addService(googletag.pubads())
			.setTargeting( "fold", "btf" )
			.setTargeting( "tagId", "300x250-btf" )
			.defineSizeMapping(responsiveMappings["Box"])
			;
					ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

				A9Slots.push( {
			slotID: "acm-tag-300x250-btf",
			sizes: [[300,250]]		} );
		ACMTags["300x250-btf1"] =
		googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250]], "acm-tag-300x250-btf1")
			.addService(googletag.pubads())
			.setTargeting( "fold", "btf" )
			.setTargeting( "tagId", "300x250-btf1" )
			.defineSizeMapping(responsiveMappings["Box"])
			;
					ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

				A9Slots.push( {
			slotID: "acm-tag-300x250-btf1",
			sizes: [[300,250]]		} );
		ACMTags["300x250-mid"] =
		googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
			.addService(googletag.pubads())
			.setTargeting( "fold", "mid" )
			.setTargeting( "tagId", "300x250-mid" )
			.defineSizeMapping(responsiveMappings["Dualbox"])
			;
					ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

				A9Slots.push( {
			slotID: "acm-tag-300x250-mid",
			sizes: [[300,250],[300,600]]		} );
		ACMTags["120x60-atf"] =
		googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[120,60]], "acm-tag-120x60-atf")
			.addService(googletag.pubads())
			.setTargeting( "fold", "atf" )
			.setTargeting( "tagId", "120x60-atf" )
			.defineSizeMapping(responsiveMappings["Menu"])
			;
					ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

				A9Slots.push( {
			slotID: "acm-tag-120x60-atf",
			sizes: [[120,60]]		} );
		ACMTags["2x2"] =
		googletag.defineSlot( "/7287/ltv.kswb.news/landing", [[2,2]], "acm-tag-2x2")
			.addService(googletag.pubads())
			.setTargeting( "fold", "" )
			.setTargeting( "tagId", "2x2" )
			
			;
					ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

		
	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", s );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs();

	googletag.enableServices();

});
</script>

<script type='text/javascript'>

googletag.cmd.push( function() {
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
		pubID: '3251',
		adServer: 'googletag',
		bidTimeout: 1500
	});

	if (document.location.hash == '#a9debug' ) {
		apstag.debug('enable');
	}

	apstag.fetchBids({
	slots: A9Slots
	}, function( bids ) {

		apstag.setDisplayBids();
		A9RecBid = true;
		googletag.pubads().refresh( ACMBatches.firstBatchTags );

	});
});



</script>

<link rel="amphtml" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-254011 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRXXJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox5sandiego.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://fox5sandiego.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>Fox 5 Morning News </span></a>
<a href="http://fox5sandiego.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX 5 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox5sandiego.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox5sandiego.com" title="fox5sandiego.com" rel="home">fox5sandiego.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-92284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-92284"><a href="http://fox5sandiego.com/category/news/">News</a></li>
<li id="menu-item-92495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92495"><a href="http://fox5sandiego.com/links-seen-on-fox-5/">Seen on Fox 5</a></li>
<li id="menu-item-139863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139863"><a href="http://fox5sandiego.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-92627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92627"><a href="http://fox5sandiego.com/category/contests/">Contests</a></li>
<li id="menu-item-144874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-144874"><a href="http://fox5sandiego.com/be-our-guest/">Be Our Guest</a></li>
<li id="menu-item-92287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92287"><a href="http://fox5sandiego.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<div class="indicator-warning">
		<i class="icon-warning-sign"></i>
	</div>
		<a href="http://fox5sandiego.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-cloudy "></i>
		<strong class="temp">65&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>65&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>65&deg;</strong></div>
					<div>High <strong>80&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					66&deg; <i class="icon-caret-right"></i> 79&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					65&deg; <i class="icon-caret-right"></i> 79&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					65&deg; <i class="icon-caret-right"></i> 73&deg;
					</div>
			</div>
						</div>
			<a href="http://fox5sandiego.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
							<hr />
				<a href="http://fox5sandiego.com/warnings/" class="btn btn-block btn-warning"><i class="icon-warning-sign"></i> Severe weather alert</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|254011");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|254011");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Russia condemns US downing of Syrian&nbsp;warplane</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 5:41 AM, June 19, 2017, by <a href="http://fox5sandiego.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a>, </span><span class="updated-time">Updated at 05:46AM, June 19, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-254011" class="share-facebook sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-254011" class="share-twitter sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-254011" class="share-pinterest sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-254011" class="share-linkedin sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/kswb/logo-gray.png" />
        	                        <article id="post-254011" class="post-254011 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-russia tag-syria">
	<div class="entry-content">

		
		


		<script type='text/javascript' src='http://i.cdn.turner.com/cnn/van/resources/scripts/van-widgets.js'></script><div data-cnnvansinglewidget data-affiliate='kswb' data-videoid='world/2017/06/18/us-military-shoots-down-syrian-jet-starr-sanchez.cnn' data-size='0' data-autostart='false'></div>
<p>MOSCOW &#8212; A day after a US Navy fighter jet shot down a Syrian warplane, a top Russian official called it an act of aggression that assists terrorists.</p>
<p>&#8220;This strike can be regarded as another act of defiance of international law by the United States,&#8221; Russian Deputy Foreign Minister Sergei Ryabkov said Monday, according to Russia&#8217;s state-run news agency Tass.</p>
<p>&#8220;What was it if not an act of aggression? It was also an act of assistance to those terrorists whom the United States is ostensibly fighting against,&#8221; Ryabkov said.</p>
<p>The US military said that it shot down a warplane that had dropped bombs near Syrian Democratic Force (SDF) fighters. SDF forces are backed by the US-led coalition fighting ISIS.</p>
<p>It&#8217;s the first time the US has shot down a Syrian aircraft since it began fighting ISIS in the country in 2014.</p>
<p>The strike came a little more than two hours after forces allied with the Syrian regime of Bashar al-Assad attacked the north-central Syria town of Ja&#8217;Din, which was controlled by the SDF.</p>
<p>A number of SDF forces were wounded in the attack, the statement from the Combined Joint Task Force said. The attack drove the SDF from Ja&#8217;Din, which is west of Raqqa, the coalition statement said.</p>

<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="http://fox5sandiego.com/2017/06/18/syrian-warplane-shot-down-by-us-led-coalition/">Syrian warplane shot down by US-led&nbsp;coalition</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

	<p>Trademark and Copyright 2017 <a href="http://www.cnn.com/" target="_blank" rel="nofollow">Cable News Network</a>, Inc., a Time Warner Company. All rights reserved.</p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox5sandiego.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="http://fox5sandiego.com/tag/russia/" rel="tag">Russia</a>, <a href="http://fox5sandiego.com/tag/syria/" rel="tag">Syria</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribkswb.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="254011" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='254011' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Russia condemns US downing of Syrian&nbsp;warplane" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Russia condemns US downing of Syrian&nbsp;warplane' class='required' />
		  		<input type="hidden" value="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="6a79d28756" /><input type="hidden" name="_wp_http_referer" value="/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="254011" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-254011" class="share-facebook sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-254011" class="share-twitter sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-254011" class="share-pinterest sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-254011" class="share-linkedin sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox5sandiego.com/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|254011");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href="https://www.facebook.com/fox5sandiego"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="" srcset="https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1 60w, https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="92596" data-permalink="http://fox5sandiego.com/ad/like-fox5-on-facebook/facebook-icon/#main" data-orig-file="https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook icon" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all&amp;w=225" data-large-file="https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all&amp;w=225" />	<h3>Like FOX 5 on&nbsp;Facebook</h3>
	<p><p>Join the conversation with the FOX 5 community.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|254011");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=b2a7ac8d-2ef5-2514-e59d-60f55643ea88&#038;tgt=2302"></script><div id="b2a7ac8d-2ef5-2514-e59d-60f55643ea88"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/06/18/2-of-7-navy-sailors-found-dead-on-uss-fitzgerald-were-from-san-diego/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/06/shingo-alexander-douglass-carlos-victor-ganzon-sibayan.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/shingo-alexander-douglass-carlos-victor-ganzon-sibayan.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/06/shingo-alexander-douglass-carlos-victor-ganzon-sibayan.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/06/shingo-alexander-douglass-carlos-victor-ganzon-sibayan.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="253963" data-permalink="http://fox5sandiego.com/2017/06/18/2-of-7-navy-sailors-found-dead-on-uss-fitzgerald-were-from-san-diego/shingo-alexander-douglass-carlos-victor-ganzon-sibayan/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/06/shingo-alexander-douglass-carlos-victor-ganzon-sibayan.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shingo-Alexander-Douglass,-Carlos-Victor-Ganzon-Sibayan" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/06/shingo-alexander-douglass-carlos-victor-ganzon-sibayan.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/06/shingo-alexander-douglass-carlos-victor-ganzon-sibayan.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/06/18/2-of-7-navy-sailors-found-dead-on-uss-fitzgerald-were-from-san-diego/" rel="bookmark">2 of 7 Navy sailors found dead on USS Fitzgerald were from San&nbsp;Diego</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/06/16/these-are-the-10-worst-u-s-cities-to-live-in-site-claims/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/06/gettyimages-179621727-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/gettyimages-179621727-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-179621727-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-179621727-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="253758" data-permalink="http://fox5sandiego.com/2017/06/16/these-are-the-10-worst-u-s-cities-to-live-in-site-claims/detroit-struggles-to-re-build-a-bankrupt-city-amidst-poverty-and-blight/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/06/gettyimages-179621727-1.jpg?quality=85&amp;strip=all" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;16&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;DETROIT, MI - SEPTEMBER 05:  An abandoned home is seen with the Detroit skyline in the background on September 5, 2013 in Detroit, Michigan. Detroit is struggling with over 78,000 abandoned homes across 140 square miles and 16% unemployment; in July, the city declared bankruptcy.  (Photo by Andrew Burton\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1378405531&quot;,&quot;copyright&quot;:&quot;2013 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Detroit Struggles To Re-Build A Bankrupt City Amidst Poverty And Blight&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Detroit Struggles To Re-Build A Bankrupt City Amidst Poverty And Blight" data-image-description="&lt;p&gt;DETROIT, MI &#8211; SEPTEMBER 05:  An abandoned home is seen with the Detroit skyline in the background on September 5, 2013 in Detroit, Michigan. Detroit is struggling with over 78,000 abandoned homes across 140 square miles and 16% unemployment; in July, the city declared bankruptcy.  (Photo by Andrew Burton/Getty Images)&lt;/p&gt;
" data-medium-file="https://tribkswb.files.wordpress.com/2017/06/gettyimages-179621727-1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/06/gettyimages-179621727-1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/06/16/these-are-the-10-worst-u-s-cities-to-live-in-site-claims/" rel="bookmark">These are the 10 worst US cities to live in, site&nbsp;claims</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/06/16/dalai-lama-to-speak-at-u-c-san-diego-commencement/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/06/dalailamafridayspeech.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/dalailamafridayspeech.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/06/dalailamafridayspeech.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/06/dalailamafridayspeech.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="253705" data-permalink="http://fox5sandiego.com/2017/06/16/dalai-lama-to-speak-at-u-c-san-diego-commencement/dalailamafridayspeech/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/06/dalailamafridayspeech.jpg?quality=85&amp;strip=all" data-orig-size="1482,834" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dalai Lama Friday Speech" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/06/dalailamafridayspeech.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/06/dalailamafridayspeech.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/06/16/dalai-lama-to-speak-at-u-c-san-diego-commencement/" rel="bookmark">Dalai Lama delivers public address at U.C. San&nbsp;Diego</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/06/15/3-year-old-california-girl-dies-during-dental-procedure/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/06/screen-shot-2017-06-15-at-7-26-59-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/screen-shot-2017-06-15-at-7-26-59-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/06/screen-shot-2017-06-15-at-7-26-59-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/06/screen-shot-2017-06-15-at-7-26-59-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="253611" data-permalink="http://fox5sandiego.com/2017/06/15/3-year-old-california-girl-dies-during-dental-procedure/screen-shot-2017-06-15-at-7-26-59-pm/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/06/screen-shot-2017-06-15-at-7-26-59-pm.png" data-orig-size="1396,1078" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-06-15-at-7-26-59-pm" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/06/screen-shot-2017-06-15-at-7-26-59-pm.png?w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/06/screen-shot-2017-06-15-at-7-26-59-pm.png?w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/06/15/3-year-old-california-girl-dies-during-dental-procedure/" rel="bookmark">3-year-old NorCal girl dies during dental&nbsp;procedure</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|254011");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/06/19/3-arrested-after-breaking-into-home-during-fumigation-cops-say/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/06/20170619a-e1497883711499.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/20170619a-e1497883711499.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/06/20170619a-e1497883711499.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/06/20170619a-e1497883711499.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="254040" data-permalink="http://fox5sandiego.com/2017/06/19/3-arrested-after-breaking-into-home-during-fumigation-cops-say/20170619a/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/06/20170619a-e1497883711499.jpg?quality=85&amp;strip=all" data-orig-size="1104,611" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fumigation burglary" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/06/20170619a-e1497883711499.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/06/20170619a-e1497883711499.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/06/19/3-arrested-after-breaking-into-home-during-fumigation-cops-say/" rel="bookmark">3 arrested after breaking into home during fumigation, cops&nbsp;say</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/06/19/body-found-near-san-ysidro-bus-stop/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/06/greyhound_bus_on_the_way_to_washington-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/greyhound_bus_on_the_way_to_washington-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/06/greyhound_bus_on_the_way_to_washington-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/06/greyhound_bus_on_the_way_to_washington-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="254034" data-permalink="http://fox5sandiego.com/2017/06/19/body-found-near-san-ysidro-bus-stop/greyhound_bus_on_the_way_to_washington-1/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/06/greyhound_bus_on_the_way_to_washington-1.jpg?quality=85&amp;strip=all" data-orig-size="2048,1536" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GT-S5230&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1311327516&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Greyhound_bus_" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/06/greyhound_bus_on_the_way_to_washington-1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/06/greyhound_bus_on_the_way_to_washington-1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/06/19/body-found-near-san-ysidro-bus-stop/" rel="bookmark">Body found near San Ysidro bus&nbsp;stop</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/06/19/yall-got-a-lighter-cell-phone-video-shows-woman-pouring-gas-setting-fatal-fire/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/06/fire1-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/fire1-1.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/06/fire1-1.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/06/fire1-1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="254030" data-permalink="http://fox5sandiego.com/2017/06/19/yall-got-a-lighter-cell-phone-video-shows-woman-pouring-gas-setting-fatal-fire/fire1-1-2/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/06/fire1-1.jpg?quality=85&amp;strip=all" data-orig-size="1200,627" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fire1-1" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/06/fire1-1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/06/fire1-1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/06/19/yall-got-a-lighter-cell-phone-video-shows-woman-pouring-gas-setting-fatal-fire/" rel="bookmark">&#8216;Y’all got a lighter?&#8217; Video shows woman pouring gas, setting fatal&nbsp;fire</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/06/19/2-men-rescued-after-falling-75-feet-off-cliff/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/06/20170619b.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/20170619b.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/06/20170619b.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/06/20170619b.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="254026" data-permalink="http://fox5sandiego.com/2017/06/19/2-men-rescued-after-falling-75-feet-off-cliff/20170619b/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/06/20170619b.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Moonlight Beach rescue" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/06/20170619b.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/06/20170619b.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/06/19/2-men-rescued-after-falling-75-feet-off-cliff/" rel="bookmark">2 men rescued after falling 75 feet off&nbsp;cliff</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|254011");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/06/18/syrian-warplane-shot-down-by-us-led-coalition/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/06/gettyimages-674511788.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/06/gettyimages-674511788.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-674511788.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-674511788.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/06/gettyimages-674511788.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="253954" data-permalink="http://fox5sandiego.com/2017/06/18/syrian-warplane-shot-down-by-us-led-coalition/gettyimages-674511788/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/06/gettyimages-674511788.jpg?quality=85&amp;strip=all" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gettyimages-674511788" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/06/gettyimages-674511788.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/06/gettyimages-674511788.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/06/18/syrian-warplane-shot-down-by-us-led-coalition/" rel="bookmark">Syrian warplane shot down by US-led&nbsp;coalition</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/07/us-missile-strike-against-syrian-regime-draws-russian-fury/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2016/11/trumpputin.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2016/11/trumpputin.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2016/11/trumpputin.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2016/11/trumpputin.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2016/11/trumpputin.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="216678" data-permalink="http://fox5sandiego.com/2016/11/14/trump-putin-speak-about-future-of-us-russia-ties/trumpputin/#main" data-orig-file="https://tribkswb.files.wordpress.com/2016/11/trumpputin.jpg?quality=85&amp;strip=all" data-orig-size="1248,702" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trump Putin" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2016/11/trumpputin.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2016/11/trumpputin.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/07/us-missile-strike-against-syrian-regime-draws-russian-fury/" rel="bookmark">US missile strike against Syrian regime draws Russian&nbsp;fury</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/08/syria-strikes-site-of-chemical-attack-hit-again/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/170407092537-u-s-missile-strike-on-syria-impacts-north-korea-00011018-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/170407092537-u-s-missile-strike-on-syria-impacts-north-korea-00011018-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/170407092537-u-s-missile-strike-on-syria-impacts-north-korea-00011018-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/170407092537-u-s-missile-strike-on-syria-impacts-north-korea-00011018-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/170407092537-u-s-missile-strike-on-syria-impacts-north-korea-00011018-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242334" data-permalink="http://fox5sandiego.com/2017/04/08/syria-strikes-site-of-chemical-attack-hit-again/170407092537-u-s-missile-strike-on-syria-impacts-north-korea-00011018-exlarge-tease/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/170407092537-u-s-missile-strike-on-syria-impacts-north-korea-00011018-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170407092537-u-s-missile-strike-on-syria-impacts-north-korea-00011018-exlarge-tease" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/170407092537-u-s-missile-strike-on-syria-impacts-north-korea-00011018-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/170407092537-u-s-missile-strike-on-syria-impacts-north-korea-00011018-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/08/syria-strikes-site-of-chemical-attack-hit-again/" rel="bookmark">Syria strikes: Site of chemical attack hit&nbsp;again</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/07/whos-with-the-us-on-syria-airstrike-and-who-isnt/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665478266.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665478266.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-665478266.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-665478266.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242127" data-permalink="http://fox5sandiego.com/2017/04/07/whos-with-the-us-on-syria-airstrike-and-who-isnt/us-syria-conflict-military-strike-trump/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665478266.jpg?quality=85&amp;strip=all" data-orig-size="594,396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;US President Donald Trump departs after delivering a statement on Syria from the Mar-a-Lago estate in West Palm Beach, Florida, April 6, 2017.\nTrump ordered a massive military strike against a Syria Thursday in retaliation for a chemical weapons attack they blame on President Bashar al-Assad. A US official said 59 precision guided missiles hit Shayrat Airfield in Syria, where Washington believes Tuesday&#039;s deadly attack was launched.\n \/ AFP PHOTO \/ JIM WATSON        (Photo credit should read JIM WATSON\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US-SYRIA-CONFLICT-MILITARY-STRIKE-TRUMP&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US-SYRIA-CONFLICT-MILITARY-STRIKE-TRUMP" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665478266.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665478266.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/07/whos-with-the-us-on-syria-airstrike-and-who-isnt/" rel="bookmark">Who&#8217;s with the US on Syria airstrike and who&nbsp;isn&#8217;t</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/06/u-s-launches-military-strike-against-syria/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242100" data-permalink="http://fox5sandiego.com/2017/04/06/u-s-launches-military-strike-against-syria/us-launches-airstrikes-against-syrian-base/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all" data-orig-size="594,396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;MEDITERRANEAN SEA - APRIL 7:  In this handout provided by the U.S. Navy,The guided-missile destroyer USS Porter fires a Tomahawk land attack missile on April 7, 2017 in the Mediterranean Sea. The USS Porter was one of two destroyers that fired a total of 59 cruise missiles at a Syrian military airfield in retaliation for a chemical attack that killed scores of civilians this week. The attack was the first direct U.S. assault on Syria and the government of President Bashar al-Assad in the six-year war there.  (Photo by Ford Williams\/U.S. Navy via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1491526717&quot;,&quot;copyright&quot;:&quot;2017 U.S. Navy&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;US Launches Airstrikes Against Syrian BAse&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US Launches Airstrikes Against Syrian BAse" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/06/u-s-launches-military-strike-against-syria/" rel="bookmark">U.S. launches military strike against Syria in response to chemical weapon&nbsp;attack</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');
});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|254011");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/07/what-you-need-to-know-about-us-airstrike-on-syrian-air-base/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/s077502756-300-e1491571002140.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/s077502756-300-e1491571002140.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/s077502756-300-e1491571002140.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/s077502756-300-e1491571002140.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/s077502756-300-e1491571002140.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242079" data-permalink="http://fox5sandiego.com/2017/04/07/what-you-need-to-know-about-us-airstrike-on-syrian-air-base/us-airstrike-against-syria/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/s077502756-300-e1491571002140.jpg?quality=85&amp;strip=all" data-orig-size="3190,1798" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pentagon&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CLASSIFICATION: UNCLASSIFIED\r\rMedia colleagues- please see below statement and attached photos and video.  A second email will follow this one with additional video.   \r\rApril 6, 2017\r\rStatement from Pentagon Spokesman Capt. Jeff Davis on U.S. strike in Syria\r\rAt the direction of the president, U.S. forces conducted a cruise missile strike against a Syrian Air Force airfield today at about 8:40 p.m. EDT (4:40 a.m., April 7, in Syria).  The strike targeted Shayrat Airfield in Homs governorate, and were in response to the Syrian government&#039;s chemical weapons attack April 4 in Khan Sheikhoun, which killed and injured hundreds of innocent Syrian people, including women and children.\r\rThe strike was conducted using Tomahawk Land Attack Missiles (TLAMs) launched from the destroyers USS Porter and USS Ross in the Eastern Mediterranean Sea.  A total of 59 TLAMs targeted aircraft, hardened aircraft shelters, petroleum and logistical storage, ammunition supply bunkers, air defense systems, and radars.   As always, the U.S. took extraordinary measures to avoid civilian casualties and to comply with the Law of Armed Conflict.  Every precaution was taken to execute this strike with minimal risk to personnel at the airfield.\r\rThe strike was a proportional response to Assad&#039;s heinous act. Shayrat Airfield was used to store chemical weapons and Syrian air forces.  The U.S. intelligence community assesses that aircraft from Shayrat conducted the chemical weapons attack on April 4.  The strike was intended to deter the regime from using chemical weapons again.  \r\rRussian forces were notified in advance of the strike using the established deconfliction line.  U.S. military planners took precautions to minimize risk to Russian or Syrian personnel located at the airfield.  \r\rWe are assessing the results of the strike.  Initial indications are that this strike has severely damaged or destroyed Syrian aircraft and support infrastructure and equipment at Shayrat Airfield, reducing the Syri&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US airstrike against Syria&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US airstrike against Syria" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/s077502756-300-e1491571002140.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/s077502756-300-e1491571002140.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/07/what-you-need-to-know-about-us-airstrike-on-syrian-air-base/" rel="bookmark">What you need to know about US airstrike on Syrian air&nbsp;base</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/21/4-times-in-4-days-russian-military-aircraft-fly-off-us-coast/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/s077890590-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/s077890590-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/s077890590-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/s077890590-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/s077890590-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="244351" data-permalink="http://fox5sandiego.com/2017/04/21/4-times-in-4-days-russian-military-aircraft-fly-off-us-coast/us-f-22s-intercept-russian-bombers-off-alaska-coast/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/s077890590-300.jpg?quality=85&amp;strip=all" data-orig-size="3000,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Justin Connaher\/U.S. Air Force&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Two Russian TU-95 Bear bombers were intercepted in international airspace off the coast of Alaska by two US F-22 Raptor fighter aircraft on April 17th, 2017 the Pentagon confirmed to CNN.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;US F-22s intercept Russian bombers off Alaska coast&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US F-22s intercept Russian bombers off Alaska coast" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/s077890590-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/s077890590-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/21/4-times-in-4-days-russian-military-aircraft-fly-off-us-coast/" rel="bookmark">4 times in 4 days: Russian military aircraft fly off US&nbsp;coast</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/13/syrias-assad-chemical-attack-was-fabrication/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/syrian-man-holds-children.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/syrian-man-holds-children.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/syrian-man-holds-children.png?w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/syrian-man-holds-children.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/syrian-man-holds-children.png?w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="241823" data-permalink="http://fox5sandiego.com/2017/04/05/my-entire-familys-gone-syrian-man-says-he-lost-25-relatives-in-strike/syrian-man-holds-children/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/syrian-man-holds-children.png" data-orig-size="757,469" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="syrian-man-holds-children" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/syrian-man-holds-children.png?w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/syrian-man-holds-children.png?w=757" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/13/syrias-assad-chemical-attack-was-fabrication/" rel="bookmark">Syria&#8217;s Assad: Chemical attack was&nbsp;fabrication</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/12/putin-meets-with-tillerson-in-russia-as-syria-rift-deepens/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/s077677595-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/s077677595-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/s077677595-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/s077677595-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/s077677595-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242809" data-permalink="http://fox5sandiego.com/2017/04/12/putin-meets-with-tillerson-in-russia-as-syria-rift-deepens/rex-tillerson-2/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/s077677595-300.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pool&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;United States Secretary of State Rex Tillerson arrives in Moscow, Russia on April 11, 2017.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Rex Tillerson&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rex Tillerson" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/s077677595-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/s077677595-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/12/putin-meets-with-tillerson-in-russia-as-syria-rift-deepens/" rel="bookmark">Putin meets with Tillerson in Russia as Syria rift&nbsp;deepens</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/12/more-us-troops-may-be-needed-to-fight-isis-in-syria-commander-says/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/170412154806-u-s-assault-raqqa-thumbnail-from-dnt-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/170412154806-u-s-assault-raqqa-thumbnail-from-dnt-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/170412154806-u-s-assault-raqqa-thumbnail-from-dnt-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/170412154806-u-s-assault-raqqa-thumbnail-from-dnt-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/170412154806-u-s-assault-raqqa-thumbnail-from-dnt-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242917" data-permalink="http://fox5sandiego.com/2017/04/12/more-us-troops-may-be-needed-to-fight-isis-in-syria-commander-says/170412154806-u-s-assault-raqqa-thumbnail-from-dnt-exlarge-tease/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/170412154806-u-s-assault-raqqa-thumbnail-from-dnt-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170412154806-u-s-assault-raqqa-thumbnail-from-dnt-exlarge-tease" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/170412154806-u-s-assault-raqqa-thumbnail-from-dnt-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/170412154806-u-s-assault-raqqa-thumbnail-from-dnt-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/12/more-us-troops-may-be-needed-to-fight-isis-in-syria-commander-says/" rel="bookmark">More US troops may be needed to fight ISIS in Syria, commander&nbsp;says</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
				ACMTags["300x250-btf3"] =
				googletag.defineSlot( '/7287/ltv.kswb.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
					.addService(googletag.pubads())
					.setTargeting( 'fold', 'btf' )
					.setTargeting( 'tagId', '300x250-btf3' )
					.defineSizeMapping(responsiveMappings["Box"]);
			try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|254011");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/13/misdirected-coalition-airstrike-kills-18-us-allied-rebels-in-syria/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/4d6ab966-4ecf-432d-893f-127afab8adca.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/4d6ab966-4ecf-432d-893f-127afab8adca.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/4d6ab966-4ecf-432d-893f-127afab8adca.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/4d6ab966-4ecf-432d-893f-127afab8adca.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242993" data-permalink="http://fox5sandiego.com/2017/04/13/misdirected-coalition-airstrike-kills-18-us-allied-rebels-in-syria/4d6ab966-4ecf-432d-893f-127afab8adca/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/4d6ab966-4ecf-432d-893f-127afab8adca.jpg?quality=85&amp;strip=all" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;U.S. Navy&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1378221599&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4d6ab966-4ecf-432d-893f-127afab8adca" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/4d6ab966-4ecf-432d-893f-127afab8adca.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/4d6ab966-4ecf-432d-893f-127afab8adca.jpg?quality=85&amp;strip=all&amp;w=640" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/13/misdirected-coalition-airstrike-kills-18-us-allied-rebels-in-syria/" rel="bookmark">Misdirected coalition airstrike kills 18 US-allied rebels in&nbsp;Syria</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/05/18/us-airstrikes-target-pro-assad-forces-in-syria/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2016/10/thinkstockphotos-530944578.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2016/10/thinkstockphotos-530944578.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2016/10/thinkstockphotos-530944578.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2016/10/thinkstockphotos-530944578.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2016/10/thinkstockphotos-530944578.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="213259" data-permalink="http://fox5sandiego.com/2016/10/25/gut-wrenching-military-family-says-enlistment-bonus-fiasco-depleted-our-savings/thinkstockphotos-530944578/#main" data-orig-file="https://tribkswb.files.wordpress.com/2016/10/thinkstockphotos-530944578.jpg?quality=85&amp;strip=all" data-orig-size="770,433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Military" data-image-description="&lt;p&gt;service moment, &lt;/p&gt;
" data-medium-file="https://tribkswb.files.wordpress.com/2016/10/thinkstockphotos-530944578.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2016/10/thinkstockphotos-530944578.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/05/18/us-airstrikes-target-pro-assad-forces-in-syria/" rel="bookmark">US airstrikes target pro-Assad forces in&nbsp;Syria</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/14/video-released-of-mother-of-all-bombs-blast-in-afghanistan-that-killed-36-isis-fighters/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="243153" data-permalink="http://fox5sandiego.com/2017/04/14/video-released-of-mother-of-all-bombs-blast-in-afghanistan-that-killed-36-isis-fighters/moab1/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moab1" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/moab1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/14/video-released-of-mother-of-all-bombs-blast-in-afghanistan-that-killed-36-isis-fighters/" rel="bookmark">Video released of &#8216;mother of all bombs&#8217; blast in Afghanistan that killed 36 ISIS&nbsp;fighters</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');
});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|254011");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-92315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92315"><a href="https://play.google.com/store/apps/details?id=com.tribtv.kswb2">Android App</a></li>
<li id="menu-item-92316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92316"><a href="https://itunes.apple.com/us/app/fox5-news-san-diego/id586932831?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-110129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110129"><a href="http://fox5sandiego.com/email-newsletter-signup/">Breaking News Alerts</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox5sandiego" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox5sandiego" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/fox5sandiego/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
					<li><a href="http://fox5sandiego.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kswb-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		7191 Engineer Rd. San Diego, CA 92111 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KSWB		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://tribunekswb.o.miisolutions.net/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>
		<script>
		var cb = function() {
			if ( A9RecBid ) {
				googletag.cmd.push( function() {
					googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
				});

				clearInterval( adRefInterval );
			}
		};
		var adRefInterval = setInterval( cb, 300 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox5sandiego.com\/2017\/06\/19\/russia-condemns-us-downing-of-syrian-warplane\/":254011};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/19/russia-condemns-us-downing-of-syrian-warplane/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1492006127j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVzz0OwjAMBeALYaxCO2RAHAXlx6ocEjdK3FbcnkywFTH5ydL3LONewC+iJIp5hZLWmaWh7qxKFVyy/um4BihMKLRRJQks8zm2E/5jy08XSUsX+GDxnxLlTImFDtwFNi4YG/YBVmx6Kft2AGzILOBsxWxbP9ITLP2zyoHad9cb7vk2jGYw03QdTXwD98lwAA=='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.8-RC2-40878'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41640027','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41640027','v':'wpcom','tz':'-7','user_id':'0','post':'254011','subd':'tribkswb'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41640027&v=wpcomvt&tz=-7&user_id=0&post=254011&subd=tribkswb&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmw0R3l0Wm9wVUxbV1BGOXFod24waCs0N3RPUmcyblpiUi0zWncyRWUuenIwK3AmPTk1cWlIanlVMmkmNE5YJlhfOWVqM0NTXWxRR3RQbm0xRFJJPXl5YWhmL2w0eStuW250XTUlRDBtL2pnVTBaLStVVlpfcCtucD9TVFBz'}]);
_stq.push([ 'clickTrackerInit', '41640027', '254011' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 62 seconds ago
	generated in 0.163 seconds
	served from batcache in 0.002 seconds
	expires in 238 seconds
-->
