<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=586932831">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Jimmy Kimmel tearfully details newborn son&#8217;s birth and heart problem | fox5sandiego.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox5sandiego.com/xmlrpc.php">


<meta name="description" content="&quot;It was the longest three hours of my life,&quot; Kimmel said." />
<meta name="keywords" content="entertainment, news, jimmy kimmel" /><meta property="fb:pages" content="68621004939" />

<meta name="google-site-verification" content="JhJ2Tn7m1Yo8tYXxw5c1uNxVjlCQqLbBaI536kENuQU" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-2","event":"dlReady","paragraphCount":24,"wordCount":553,"authorName":"Tribune Media Wire","imageCount":0,"siteName":"fox5sandiego.com","publishDateString":"Tue May 02 2017","originalContent":false,"topics":"Jimmy Kimmel","categories":"Entertainment,News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TRXXJK");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fox5sandiego.com&amp;id=41640027&amp;t=1493736162&amp;back=http%3A%2F%2Ffox5sandiego.com%2F2017%2F05%2F02%2Fjimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribkswb.wordpress.com' />
<link rel='dns-prefetch' href='//tribkswb.files.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Feed" href="http://fox5sandiego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Comments Feed" href="http://fox5sandiego.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + parseInt( account_id ) + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFyhCAM/KFy1N7VTh86/RbAnOKBYQjq9O8b9JypvZbxBbPJbrJB5ByEwSHBkKQfRXBjaweSczDoBXnr4OsXOhmiJ/m3zNkbkOwhBWVuYkElusEInPdBpczw0FgFDjzTSjIf6k2Vw45nFces9rUOEYgEn96OXqSOBz3q1rScbJAOjXJpEi+SSVIjJkpRheMSnhdwIDvBMY3lKtsFxdUoVpT77DLHx99o1ivbygHT2m8LShfWAorcKlkcdkBcnbKxJI2gHbYctvcb2GDJdoPQ44/fJa5xITViDA5Vw6tXp4pfl16aPlRLhgJSWm1L6lTMxu7fkorQWOV47xb34L81uotsHWrlMuHTf1SX93P1Wj/Xb/03f15EtQ==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk2FugzAMhS+0lHXqtP6ZdpYQDJgldpo40Pb0CxWtVAl1RIpEgt9nnk1cTV4hGZsaiNWQ1ylBuCyP3RDfqlcC5bALWmDnkO5iwyRAMmsd12hBpQhBd/ldTtTyis5zFAcxZtFK9NkS0ogw/SsbQLw2vypAxCusFZKogRANh1X30kN2VI3oKwlYJwLlbeqQYqWNm2UtdnOaXsf+BWzZaCuj+rjVuWRoNZlLzedNXPb8ADtt7a3Ix3brp2tmiRK0LwaUMFvBzeDdq+PcX8JrKAWbwL7hiXoeoRiGU9K2B+x6icW/xcLZAaVSzoKmaLEpd7tc1lFneh6jQlw4mT5O6IvJ+w1U0idXF3dq0hfPSLnFr0fnCV4OW+VtIiPItNncEldMdh6LH/e9Pxy/Po77z8P78AcejdZG'></script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribkswb.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kswbtv.com/zTVnm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Ffox5sandiego.com%2F2017%2F05%2F02%2Fjimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Ffox5sandiego.com%2F2017%2F05%2F02%2Fjimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jimmy Kimmel tearfully details newborn son&#8217;s birth and heart problem" />
<meta property="og:url" content="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/" />
<meta property="og:description" content="&quot;It was the longest three hours of my life,&quot; Kimmel said." />
<meta property="article:published_time" content="2017-05-02T13:37:51+00:00" />
<meta property="article:modified_time" content="2017-05-02T13:46:25+00:00" />
<meta property="og:site_name" content="fox5sandiego.com" />
<meta property="og:image" content="https://tribkswb.files.wordpress.com/2017/05/kimmel.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="404" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox5sandiego" />
<meta name="twitter:image:src" content="https://tribkswb.files.wordpress.com/2017/05/kimmel.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox5sandiego" />
<meta property="article:publisher" content="http://www.facebook.com/fox5sandiego" />
<meta property="article:author" content="http://www.facebook.com/fox5sandiego" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=114" />
<link rel='openid.server' href='http://tribkswb.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribkswb.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox5sandiego.com/osd.xml" title="fox5sandiego.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox5sandiego/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="553">
				<meta property="fb:pages" content="68621004939" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="fox5sandiego.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the latest San Diego news, breaking news, weather, traffic, sports, entertainment and video from fox5sandiego.com. Watch live streaming newscasts from FOX 5 San Diego, KSWB Channel 5." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox5sandiego.com/feed/;icon-uri=http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.kswb.entertainment',
	zone1: 'landing',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

    responsiveMappings['LeaderboardInContent'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [300, 250]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("\/7287\/ltv.kswb.entertainment\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","landing");
	googletag.pubads().setTargeting("pid", "20170502jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease" );
	googletag.pubads().setTargeting("ContentID", "245994" );
	googletag.pubads().setTargeting("Site", "41640027" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", s );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-245994 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRXXJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox5sandiego.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://fox5sandiego.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>Fox 5 Morning News </span></a>
<a href="http://fox5sandiego.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX 5 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox5sandiego.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox5sandiego.com" title="fox5sandiego.com" rel="home">fox5sandiego.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-92284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-92284"><a href="http://fox5sandiego.com/category/news/">News</a></li>
<li id="menu-item-92495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92495"><a href="http://fox5sandiego.com/links-seen-on-fox-5/">Seen on Fox 5</a></li>
<li id="menu-item-139863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-139863"><a href="http://fox5sandiego.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-92627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92627"><a href="http://fox5sandiego.com/category/contests/">Contests</a></li>
<li id="menu-item-144874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-144874"><a href="http://fox5sandiego.com/be-our-guest/">Be Our Guest</a></li>
<li id="menu-item-92287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92287"><a href="http://fox5sandiego.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://fox5sandiego.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">62&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>62&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>60&deg;</strong></div>
					<div>High <strong>74&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					61&deg; <i class="icon-caret-right"></i> 74&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					61&deg; <i class="icon-caret-right"></i> 73&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					61&deg; <i class="icon-caret-right"></i> 69&deg;
					</div>
			</div>
						</div>
			<a href="http://fox5sandiego.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '120x60-atf' )
				.defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|245994");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '728x90-atf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|245994");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Jimmy Kimmel tearfully details newborn son&#8217;s birth and heart&nbsp;problem</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 6:37 AM, May 2, 2017, by <a href="http://fox5sandiego.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a>, </span><span class="updated-time">Updated at 06:46AM, May 2, 2017</span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-245994" class="share-facebook sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-245994" class="share-twitter sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-245994" class="share-pinterest sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-245994" class="share-linkedin sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/kswb/logo-gray.png" />
        	                        <article id="post-245994" class="post-245994 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-news tag-jimmy-kimmel">
	<div class="entry-content">

		
		


		<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='770' height='464' src='http://www.youtube.com/embed/MmWWoMcGmo0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>LOS ANGELES &#8212; Jimmy Kimmel used his monologue Monday night to get both personal and political.</p>
<p>The late night host got emotional as he revealed that his son William John Kimmel was born on April 21 with a serious heart issue.</p>
<p>During the 13-minute long monologue, Kimmel said his wife, Molly McNearney, had an easy delivery with their second child whom they call &#8220;Billy.&#8221;</p>
<p>&#8220;Six pushes, he was out,&#8221; Kimmel said. &#8220;He appeared to be a healthy normal baby until about three hours after he was born.&#8221;</p>
<p>Kimmel said his family was there in recovery at Cedars-Sinai Hospital as little Billy met his two-year-old sister, Jane.</p>
<p>Then &#8220;a very attentive nurse&#8221; discovered the baby had a heart murmur and appeared to be a bit purple in color.</p>
<p>Tests showed the baby wasn&#8217;t getting enough oxygen into his blood. An X-ray ruled out an issue with Billy&#8217;s lungs, which meant there was a problem with the newborn&#8217;s heart, Kimmel said.</p>
<p>Immediately the room was flooded with doctors and machines, he recalled.</p>
<p>&#8220;It&#8217;s a terrifying thing,&#8221; Kimmel said, his voice breaking. &#8220;You know, my wife is back in the recovery room, she has no idea what&#8217;s going on and I&#8217;m standing in the middle of a lot of worried looking people &#8212; kind of like right now &#8212; who were trying to figure out what the problem is.&#8221;</p>
<p>Kimmel said a sonogram of the heart revealed the baby had been born with a heart disease in which a pulmonary valve was completely blocked and there was a hole in the wall between the left and right sides of his heart.</p>
<p>Three days later, Billy underwent open-heart surgery at Children&#8217;s Hospital Los Angeles.</p>
<p>&#8220;It was the longest three hours of my life,&#8221; Kimmel said.</p>
<p>The proud dad then showed a photo of his son all hooked up to monitors with IVs after the procedure and a picture of his son smiling a few days later.</p>
<p>Kimmel joked, &#8220;Poor kid. Not only did he get a bad heart, he got my face.&#8221;</p>
<p>Billy will have to undergo future surgeries, but is doing well, according to Kimmel, who thanked a list of people including medical professionals, his staff, friends and family.</p>
<p>He also tweeted his thanks to well-wishers and those who donated to the hospital that treated Billy.</p>
<p>Kimmel also brought up President Donald Trump&#8217;s proposed $6 billion budget cut to the National Institutes of Health, and the former Oscars host praised Congress for deciding &#8220;to not go along with that.&#8221;</p>
<p>&#8220;They actually increased funding by $2 billion and I applaud them for doing that,&#8221; Kimmel said.</p>
<p>Such cuts would have adversely affected children, he said.</p>
<p>Kimmel also praised Obamacare and noted that prior to it, those born with congenital heart disease like his son could be turned down for health insurance because they were deemed as having a pre-existing condition.</p>
<p>He urged Americans to come together and hold elected officials accountable for their decisions on health care, which he said is not a partisan issue.</p>
<p>&#8220;If your baby is going to die and it doesn&#8217;t have to, it shouldn&#8217;t matter how much money you make,&#8221; he said. &#8220;I think that&#8217;s something that whether you&#8217;re a Republican or a Democrat or something else, we all agree on that, right?&#8221;</p>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">on behalf of my family, thank you for the lovely and loving tweets about our son Billy and for your donations to <a href="https://t.co/HOIUvNt8WE">https://t.co/HOIUvNt8WE</a> XO</p>
<p>&mdash; Jimmy Kimmel (@jimmykimmel) <a href="https://twitter.com/jimmykimmel/status/859267353627865088">May 2, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>

<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/11/jimmy-kimmel-creates-hilarious-parody-of-viral-united-airlines-video/">Jimmy Kimmel creates parody of passenger dragged off United Airlines&nbsp;flight</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox5sandiego.com/category/entertainment/" rel="category tag">Entertainment</a>, <a href="http://fox5sandiego.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="http://fox5sandiego.com/tag/jimmy-kimmel/" rel="tag">Jimmy Kimmel</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribkswb.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="245994" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='245994' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Jimmy Kimmel tearfully details newborn son&#8217;s birth and heart&nbsp;problem" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Jimmy Kimmel tearfully details newborn son&#8217;s birth and heart&nbsp;problem' class='required' />
		  		<input type="hidden" value="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="0194fd390c" /><input type="hidden" name="_wp_http_referer" value="/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="245994" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-245994" class="share-facebook sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-245994" class="share-twitter sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-245994" class="share-pinterest sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-245994" class="share-linkedin sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '300x250-atf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|245994");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href="https://www.facebook.com/fox5sandiego"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1" class="attachment-square-60-60 size-square-60-60" alt="" srcset="https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all&amp;w=60&amp;h=60&amp;crop=1 60w, https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all&amp;w=120&amp;h=120&amp;crop=1 120w" sizes="(max-width: 60px) 100vw, 60px" data-attachment-id="92596" data-permalink="http://fox5sandiego.com/ad/like-fox5-on-facebook/facebook-icon/#main" data-orig-file="https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook icon" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all&amp;w=225" data-large-file="https://tribkswb.files.wordpress.com/2014/08/facebook-icon.jpg?quality=85&amp;strip=all&amp;w=225" />	<h3>Like FOX 5 on&nbsp;Facebook</h3>
	<p><p>Join the conversation with the FOX 5 community.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' )
				.setTargeting( 'tagId', '300x250-mid' )
				.defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|245994");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=b2a7ac8d-2ef5-2514-e59d-60f55643ea88&#038;tgt=2302"></script><div id="b2a7ac8d-2ef5-2514-e59d-60f55643ea88"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/05/01/national-concert-day-live-nation-to-offer-20-tickets/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/05/gettyimages-538851584.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/05/gettyimages-538851584.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/05/gettyimages-538851584.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/05/gettyimages-538851584.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="245884" data-permalink="http://fox5sandiego.com/2017/05/01/national-concert-day-live-nation-to-offer-20-tickets/gettyimages-538851584/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/05/gettyimages-538851584.jpg?quality=85&amp;strip=all" data-orig-size="594,395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Mike Coppola&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;onstage during the 2016 CMT Music awards at the Bridgestone Arena on June 8, 2016 in Nashville, Tennessee.&quot;,&quot;created_timestamp&quot;:&quot;1465415064&quot;,&quot;copyright&quot;:&quot;2016 Getty Images&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GettyImages-538851584" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/05/gettyimages-538851584.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/05/gettyimages-538851584.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/05/01/national-concert-day-live-nation-to-offer-20-tickets/" rel="bookmark">National Concert Day: Live Nation to offer $20&nbsp;tickets</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/30/witness-says-gunman-sat-at-pool-with-beer-in-hand-after-mass-shooting/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/witnesses.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/witnesses.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/witnesses.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/witnesses.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="245795" data-permalink="http://fox5sandiego.com/2017/04/30/witness-says-gunman-sat-at-pool-with-beer-in-hand-after-mass-shooting/witnesses/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/witnesses.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Witnesses" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/witnesses.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/witnesses.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/30/witness-says-gunman-sat-at-pool-with-beer-in-hand-after-mass-shooting/" rel="bookmark">Witness says gunman sat at pool with beer in hand after mass&nbsp;shooting</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/30/police-investigate-shooting-near-la-jolla-apartments-suspect-has-been-shot/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/pool.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/pool.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/pool.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/pool.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="245808" data-permalink="http://fox5sandiego.com/2017/04/30/police-investigate-shooting-near-la-jolla-apartments-suspect-has-been-shot/pool-5/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/pool.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pool" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/pool.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/pool.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/30/police-investigate-shooting-near-la-jolla-apartments-suspect-has-been-shot/" rel="bookmark">7 injured, woman killed in mass shooting at University City pool; gunman killed by&nbsp;police</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/29/person-bitten-by-shark-near-san-onofre-state-beach/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-621237734.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-621237734.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-621237734.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-621237734.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="245727" data-permalink="http://fox5sandiego.com/2017/04/29/person-bitten-by-shark-near-san-onofre-state-beach/lifeguard-silhouette/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-621237734.jpg?quality=85&amp;strip=all" data-orig-size="4000,2667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;Silhouette of the lifeguard truck at the beach.&quot;,&quot;created_timestamp&quot;:&quot;1478452672&quot;,&quot;copyright&quot;:&quot;MWCPhoto&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;Lifeguard Silhouette&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Silhouette of the lifeguard truck at the beach." data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-621237734.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-621237734.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/29/person-bitten-by-shark-near-san-onofre-state-beach/" rel="bookmark">Woman bitten by shark near San Onofre State&nbsp;Beach</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|245994");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/05/02/may-day-demonstration-stayed-relatively-peaceful-in-san-diego/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/05/may-1-rally.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/05/may-1-rally.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/05/may-1-rally.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/05/may-1-rally.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="245971" data-permalink="http://fox5sandiego.com/2017/05/02/may-day-demonstration-stayed-relatively-peaceful-in-san-diego/may-1-rally/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/05/may-1-rally.jpg?quality=85&amp;strip=all" data-orig-size="3264,2448" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493655093&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0003030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="May 1 Rally" data-image-description="&lt;p&gt;Shot of demonstrators walking down Broadway.&lt;/p&gt;
" data-medium-file="https://tribkswb.files.wordpress.com/2017/05/may-1-rally.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/05/may-1-rally.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/05/02/may-day-demonstration-stayed-relatively-peaceful-in-san-diego/" rel="bookmark">May Day demonstration stayed relatively peaceful in San&nbsp;Diego</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/05/02/us-state-department-issues-travel-alert-for-europe/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2016/11/gettyimages-101584727.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2016/11/gettyimages-101584727.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2016/11/gettyimages-101584727.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2016/11/gettyimages-101584727.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="217376" data-permalink="http://fox5sandiego.com/2016/11/18/chicago-ohare-airport-workers-plan-thanksgiving-strike/travellers-walk-down-a-concourse-at-chic/#main" data-orig-file="https://tribkswb.files.wordpress.com/2016/11/gettyimages-101584727.jpg?quality=85&amp;strip=all" data-orig-size="594,446" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Travellers walk down a concourse at Chicago&#039;s O&#039;Hare International Airport in Chicago, Illinois on May 25, 2010. AFP PHOTO\/Karen BLEIER (Photo credit should read KAREN BLEIER\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2010 AFP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Travellers walk down a concourse at Chic&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Travellers walk down a concourse at Chic" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2016/11/gettyimages-101584727.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2016/11/gettyimages-101584727.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/05/02/us-state-department-issues-travel-alert-for-europe/" rel="bookmark">US State Department issues travel alert for&nbsp;Europe</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/05/kimmel.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/05/kimmel.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/05/kimmel.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/05/kimmel.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="245995" data-permalink="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/kimmel-3/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/05/kimmel.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kimmel" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/05/kimmel.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/05/kimmel.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/" rel="bookmark">Jimmy Kimmel tearfully details newborn son&#8217;s birth and heart&nbsp;problem</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/05/02/mother-of-3-fighting-for-her-life-after-shark-attack/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/05/shark-attack.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/05/shark-attack.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/05/shark-attack.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/05/shark-attack.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="245992" data-permalink="http://fox5sandiego.com/2017/05/02/mother-of-3-fighting-for-her-life-after-shark-attack/shark-attack/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/05/shark-attack.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shark attack Leeanne Ericson" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/05/shark-attack.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/05/shark-attack.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/05/02/mother-of-3-fighting-for-her-life-after-shark-attack/" rel="bookmark">Mother of 3 &#8216;fighting for her life&#8217; after shark&nbsp;attack</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf1' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|245994");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/entertainment/at-the-movies-blog/" title="View all posts in At the Movies Blog">At the Movies Blog</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/02/27/the-weirdest-oscars-ever/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/02/jimmy-kimmel-photo.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/02/jimmy-kimmel-photo.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/02/jimmy-kimmel-photo.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/02/jimmy-kimmel-photo.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/02/jimmy-kimmel-photo.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="235727" data-permalink="http://fox5sandiego.com/2017/02/27/the-weirdest-oscars-ever/jimmy-kimmel-photo/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/02/jimmy-kimmel-photo.jpeg?quality=85&amp;strip=all" data-orig-size="1484,1017" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jimmy-kimmel-photo" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/02/jimmy-kimmel-photo.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/02/jimmy-kimmel-photo.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/02/27/the-weirdest-oscars-ever/" rel="bookmark">The Weirdest Oscars&nbsp;Ever</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/entertainment/" title="View all posts in Entertainment">Entertainment</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/02/15/kate-upton-lands-2017-sports-illustrated-swimsuit-issue-cover/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/02/sports.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/02/sports.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/02/sports.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/02/sports.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/02/sports.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="233756" data-permalink="http://fox5sandiego.com/2017/02/15/kate-upton-lands-2017-sports-illustrated-swimsuit-issue-cover/sports-5/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/02/sports.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sports illustrated kate upton" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/02/sports.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/02/sports.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/02/15/kate-upton-lands-2017-sports-illustrated-swimsuit-issue-cover/" rel="bookmark">Kate Upton lands 2017 &#8216;Sports Illustrated&#8217; swimsuit issue&nbsp;cover</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/entertainment/" title="View all posts in Entertainment">Entertainment</a> <a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/02/26/oscars-the-winners-list/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/02/gettyimages-645722726-e1488173149825.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/02/gettyimages-645722726-e1488173149825.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/02/gettyimages-645722726-e1488173149825.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/02/gettyimages-645722726-e1488173149825.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/02/gettyimages-645722726-e1488173149825.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="235676" data-permalink="http://fox5sandiego.com/2017/02/26/oscars-the-winners-list/89th-annual-academy-awards-show/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/02/gettyimages-645722726-e1488173149825.jpg?quality=85&amp;strip=all" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;HOLLYWOOD, CA - FEBRUARY 26:  &#039;La La Land&#039; producer Jordan Horowitz (L) announces the actual Best Picture winner as &#039;Moonlight&#039; after a presentation error with actor Warren Beatty (R) onstage during the 89th Annual Academy Awards at Hollywood &amp; Highland Center on February 26, 2017 in Hollywood, California.  (Photo by Kevin Winter\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1488143480&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;89th Annual Academy Awards - Show&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="89th Annual Academy Awards &#8211; Show" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/02/gettyimages-645722726-e1488173149825.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/02/gettyimages-645722726-e1488173149825.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/02/26/oscars-the-winners-list/" rel="bookmark">Oscars: &#8216;Moonlight&#8217; wins best picture in stunning upset over &#8216;La La&nbsp;Land&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/11/jimmy-kimmel-creates-hilarious-parody-of-viral-united-airlines-video/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/united1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/united1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/united1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/united1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/united1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242567" data-permalink="http://fox5sandiego.com/2017/04/11/jimmy-kimmel-creates-hilarious-parody-of-viral-united-airlines-video/united1/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/united1.jpg?quality=85&amp;strip=all" data-orig-size="1200,630" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="united1" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/united1.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/united1.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/11/jimmy-kimmel-creates-hilarious-parody-of-viral-united-airlines-video/" rel="bookmark">Jimmy Kimmel creates parody of passenger dragged off United Airlines&nbsp;flight</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/entertainment/" title="View all posts in Entertainment">Entertainment</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/03/justin-trudeau-challenges-actor-matthew-perry-to-fight-rematch/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/s077367229-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/s077367229-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/s077367229-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/s077367229-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/s077367229-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="241317" data-permalink="http://fox5sandiego.com/2017/04/03/justin-trudeau-challenges-actor-matthew-perry-to-fight-rematch/justin-trudeau-and-matthew-perry/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/s077367229-300.jpg?quality=85&amp;strip=all" data-orig-size="1024,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;POOL\/CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Canadian Prime Minister Justin Trudeau wants a rematch of an elementary school fight after \&quot;Friends\&quot; star Matthew Perry said he beat up Trudeau when the two attended school in Canada.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Justin Trudeau and Matthew Perry&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Justin Trudeau and Matthew Perry" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/s077367229-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/s077367229-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/03/justin-trudeau-challenges-actor-matthew-perry-to-fight-rematch/" rel="bookmark">Justin Trudeau challenges actor Matthew Perry to fight&nbsp;rematch</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf2' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|245994");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/entertainment/at-the-movies-blog/" title="View all posts in At the Movies Blog">At the Movies Blog</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/02/the-boss-baby/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/boss-baby.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/boss-baby.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/boss-baby.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/boss-baby.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/boss-baby.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="241255" data-permalink="http://fox5sandiego.com/2017/04/02/the-boss-baby/boss-baby/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/boss-baby.jpg?quality=85&amp;strip=all" data-orig-size="1152,576" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boss baby" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/boss-baby.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/boss-baby.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/02/the-boss-baby/" rel="bookmark">Boss Baby</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/entertainment/" title="View all posts in Entertainment">Entertainment</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/04/biggest-loser-host-bob-harper-on-his-heart-attack-i-was-dead/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-98599196.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-98599196.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-98599196.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-98599196.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="241471" data-permalink="http://fox5sandiego.com/2017/04/04/biggest-loser-host-bob-harper-on-his-heart-attack-i-was-dead/premiere-of-cbs-films-the-back-up-plan-arrivals/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-98599196.jpg?quality=85&amp;strip=all" data-orig-size="594,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;WESTWOOD, CA - APRIL 21:  TV personality Bob Harper arrives at the premiere of CBS Films&#039; \&quot;The Back-up Plan\&quot; held at the Regency Village Theatre on April 21, 2010 in Westwood, California.  (Photo by Frazer Harrison\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2010 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Premiere Of CBS Films&#039; \&quot;The Back-up Plan\&quot; - Arrivals&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Premiere Of CBS Films&#8217; &#8220;The Back-up Plan&#8221; &#8211; Arrivals" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-98599196.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-98599196.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/04/biggest-loser-host-bob-harper-on-his-heart-attack-i-was-dead/" rel="bookmark">&#8216;Biggest Loser&#8217; host Bob Harper on his heart attack: &#8216;I was&nbsp;dead&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/03/21/watch-live-gorsuch-grilled-in-senate-confirmation-hearing/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/03/gorsuchhearing.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/03/gorsuchhearing.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/03/gorsuchhearing.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/03/gorsuchhearing.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/03/gorsuchhearing.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="239292" data-permalink="http://fox5sandiego.com/2017/03/21/watch-live-gorsuch-grilled-in-senate-confirmation-hearing/gorsuchhearing/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/03/gorsuchhearing.jpg?quality=85&amp;strip=all" data-orig-size="1721,968" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GorsuchHearing" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/03/gorsuchhearing.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/03/gorsuchhearing.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/03/21/watch-live-gorsuch-grilled-in-senate-confirmation-hearing/" rel="bookmark">Gorsuch grilled on abortion, travel ban and torture at hearing day&nbsp;2</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/03/21/baby-dominique-born-with-4-legs-and-2-spines-survives-risky-surgery/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribkswb.files.wordpress.com/2017/03/baby-dominique.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="239357" data-permalink="http://fox5sandiego.com/2017/03/21/baby-dominique-born-with-4-legs-and-2-spines-survives-risky-surgery/baby-dominique/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baby-dominique" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/03/baby-dominique.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/03/21/baby-dominique-born-with-4-legs-and-2-spines-survives-risky-surgery/" rel="bookmark">Baby Dominique, born with 4 legs and 2 spines, survives risky&nbsp;surgery</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/06/u-s-launches-military-strike-against-syria/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242100" data-permalink="http://fox5sandiego.com/2017/04/06/u-s-launches-military-strike-against-syria/us-launches-airstrikes-against-syrian-base/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all" data-orig-size="594,396" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D5&quot;,&quot;caption&quot;:&quot;MEDITERRANEAN SEA - APRIL 7:  In this handout provided by the U.S. Navy,The guided-missile destroyer USS Porter fires a Tomahawk land attack missile on April 7, 2017 in the Mediterranean Sea. The USS Porter was one of two destroyers that fired a total of 59 cruise missiles at a Syrian military airfield in retaliation for a chemical attack that killed scores of civilians this week. The attack was the first direct U.S. assault on Syria and the government of President Bashar al-Assad in the six-year war there.  (Photo by Ford Williams\/U.S. Navy via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1491526717&quot;,&quot;copyright&quot;:&quot;2017 U.S. Navy&quot;,&quot;focal_length&quot;:&quot;14&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;US Launches Airstrikes Against Syrian BAse&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="US Launches Airstrikes Against Syrian BAse" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-665501000.jpg?quality=85&amp;strip=all&amp;w=594" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/06/u-s-launches-military-strike-against-syria/" rel="bookmark">U.S. launches military strike against Syria in response to chemical weapon&nbsp;attack</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf3' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|245994");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/03/18/chuck-berry-rock-n-roll-pioneer-dead-at-90/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/03/gettyimages-107850233.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/03/gettyimages-107850233.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/03/gettyimages-107850233.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/03/gettyimages-107850233.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/03/gettyimages-107850233.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="239009" data-permalink="http://fox5sandiego.com/2017/03/18/chuck-berry-rock-n-roll-pioneer-dead-at-90/chuck-berry-in-concert-january-1-2011/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/03/gettyimages-107850233.jpg?quality=85&amp;strip=all" data-orig-size="3000,1996" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;CHICAGO - JANUARY 01:  Chuck Berry performs at the Congress Theater on January 1, 2011 in Chicago, Illinois. (Photo by Timothy Hiatt\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1293923912&quot;,&quot;copyright&quot;:&quot;2011 Getty Images&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Chuck Berry In Concert - January 1, 2011&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chuck Berry In Concert &#8211; January 1, 2011" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/03/gettyimages-107850233.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/03/gettyimages-107850233.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/03/18/chuck-berry-rock-n-roll-pioneer-dead-at-90/" rel="bookmark">Chuck Berry, rock &#8216;n&#8217; roll pioneer, dead at&nbsp;90</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/trending/" title="View all posts in Trending">Trending</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/11/family-says-facebook-baby-photos-were-used-in-extortion-scam/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242650" data-permalink="http://fox5sandiego.com/2017/04/11/family-says-facebook-baby-photos-were-used-in-extortion-scam/baby-facebook/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="baby-facebook" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/baby-facebook.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/11/family-says-facebook-baby-photos-were-used-in-extortion-scam/" rel="bookmark">Family says Facebook baby photos were used in extortion&nbsp;scam</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/03/22/death-toll-rises-in-london-terror-attack/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/03/170322140647-09-mp-victims-0322-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/03/170322140647-09-mp-victims-0322-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/03/170322140647-09-mp-victims-0322-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/03/170322140647-09-mp-victims-0322-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/03/170322140647-09-mp-victims-0322-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="239634" data-permalink="http://fox5sandiego.com/2017/03/22/death-toll-rises-in-london-terror-attack/170322140647-09-mp-victims-0322-exlarge-tease/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/03/170322140647-09-mp-victims-0322-exlarge-tease.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170322140647-09-mp-victims-0322-exlarge-tease" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/03/170322140647-09-mp-victims-0322-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/03/170322140647-09-mp-victims-0322-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/03/22/death-toll-rises-in-london-terror-attack/" rel="bookmark">Death toll rises in London terror&nbsp;attack</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '728x90-btf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.kswb.entertainment/landing', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|245994");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-92315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92315"><a href="https://play.google.com/store/apps/details?id=com.tribtv.kswb2">Android App</a></li>
<li id="menu-item-92316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92316"><a href="https://itunes.apple.com/us/app/fox5-news-san-diego/id586932831?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-110129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110129"><a href="http://fox5sandiego.com/email-newsletter-signup/">Breaking News Alerts</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox5sandiego" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox5sandiego" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/fox5sandiego/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
					<li><a href="http://fox5sandiego.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kswb-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		7191 Engineer Rd. San Diego, CA 92111 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KSWB		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://tribunekswb.o.miisolutions.net/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<script>
		var _gaq = _gaq || [];
	_gaq.push( ['_setCustomVar', 2, 'Original TMW Headline', "Jimmy Kimmel tearfully details newborn son's birth and heart problem" ] );
</script>
<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox5sandiego.com\/2017\/05\/02\/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease\/":245994};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/02/jimmy-kimmel-tearfully-details-newborn-sons-birth-and-heart-disease/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1492006127j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVzz0OwjAMBeALYaxCO2RAHAXlx6ocEjdK3FbcnkywFTH5ydL3LONewC+iJIp5hZLWmaWh7qxKFVyy/um4BihMKLRRJQks8zm2E/5jy08XSUsX+GDxnxLlTImFDtwFNi4YG/YBVmx6Kft2AGzILOBsxWxbP9ITLP2zyoHad9cb7vk2jGYw03QdTXwD98lwAA=='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41640027','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41640027','v':'wpcom','tz':'-7','user_id':'0','post':'245994','subd':'tribkswb'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41640027&v=wpcomvt&tz=-7&user_id=0&post=245994&subd=tribkswb&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcj80MWxZc2lIX3drSHVKXVVyNGVyPVp4b1dhSWF+cCsmTm1+Vkx4cGc1X2t4XVdLaC0uWG9wYWR5aHZiW2ImTkdxVmNlW1JCK1JaMXAuTy1SbWxDaFhiV2trVFIwS1p1M3QuVmpmL1tTK0hXbDMyLWpWWDZpNF96RnoxOTFmWV9GUU1ub05qX0xBak9bQ0N8Ni5jczhO'}]);
_stq.push([ 'clickTrackerInit', '41640027', '245994' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 110 seconds ago
	generated in 0.204 seconds
	served from batcache in 0.002 seconds
	expires in 190 seconds
-->
