<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=586932831">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Dead bat found inside packaged salad | fox5sandiego.com</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox5sandiego.com/xmlrpc.php">


<meta name="description" content="Two people were recommended for post-exposure rabies treatment after a consumer in Florida reported finding a dead bat in a packaged salad mix, the Centers for Disease Control and Prevention said Saturday." /><meta name="news_keywords" content="recall, salad, mix, which, packaged, bat," />
<meta name="keywords" content="news, trending, recall" /><meta property="fb:pages" content="68621004939" />

<meta name="google-site-verification" content="JhJ2Tn7m1Yo8tYXxw5c1uNxVjlCQqLbBaI536kENuQU" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-2","event":"dlReady","paragraphCount":10,"wordCount":246,"authorName":"CNN Wire","imageCount":0,"siteName":"fox5sandiego.com","publishDateString":"Sun Apr 09 2017","topics":"recall","categories":"News,Trending"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-TRXXJK");</script>
				<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=fox5sandiego.com&amp;id=41640027&amp;t=1491792240&amp;back=http%3A%2F%2Ffox5sandiego.com%2F2017%2F04%2F09%2Fdead-bat-found-inside-packaged-salad%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//tribkswb.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Feed" href="http://fox5sandiego.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="fox5sandiego.com &raquo; Comments Feed" href="http://fox5sandiego.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFugzAM/KGlER3a2odp35IEFwIJjuIA2t/PkCKNdYv6Enz2nX0OkUsQBscEY5J+EsFNrR1JLsGgF+Stg69f6GSIXuTfMmcHINlDCsoMYkMlusEInPdBpZXhobEKHHimlWQ+vO2qNex4VnFMtq91iEAk+PR28iJ1POhRl9NytkE6NMqlWZwlk6RGTJSiCs9LeF7AkewMz2ksV9kuKK5GkdHa55B5fvxAi85sK0dMud8elC6sBRRrq2RxPABxc8rGkjSCdthy2N5vYIcl2w1Cjz9+l7jFjdSIKThUDa9enSp+XXpr+lAtGQpIKduW1Km4Grt/SypCY5XjvVs8gv/W6GrZOtTKrYRP/1HVl8v19b2+nvtvf71Ewg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk2FugzAMhS+0lHXqtP6ZdpYQDJgldpo40Pb0CxWtVAl1RIpEgt9nnk1cTV4hGZsaiNWQ1ylBuCyP3RDfqlcC5bALWmDnkO5iwyRAMmsd12hBpQhBd/ldTtTyis5zFAcxZtFK9NkS0ogw/SsbQLw2vypAxCusFZKogRANh1X30kN2VI3oKwlYJwLlbeqQYqWNm2UtdnOaXsf+BWzZaCuj+rjVuWRoNZlLzedNXPb8ADtt7a3Ix3brp2tmiRK0LwaUMFvBzeDdq+PcX8JrKAWbwL7hiXoeoRiGU9K2B+x6icW/xcLZAaVSzoKmaLEpd7tc1lFneh6jQlw4mT5O6IvJ+w1U0idXF3dq0hfPSLnFr0fnCV4OW+VtIiPItNncEldMdh6LH/e9Pxy/Po77z8P78AcejdZG'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.7.3'></script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribkswb.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.kswbtv.com/Oz1iY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Ffox5sandiego.com%2F2017%2F04%2F09%2Fdead-bat-found-inside-packaged-salad%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Ffox5sandiego.com%2F2017%2F04%2F09%2Fdead-bat-found-inside-packaged-salad%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dead bat found inside packaged salad" />
<meta property="og:url" content="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/" />
<meta property="og:description" content="Two people were recommended for post-exposure rabies treatment after a consumer in Florida reported finding a dead bat in a packaged salad mix, the Centers for Disease Control and Prevention said Saturday." />
<meta property="article:published_time" content="2017-04-10T01:10:39+00:00" />
<meta property="article:modified_time" content="2017-04-10T01:10:39+00:00" />
<meta property="og:site_name" content="fox5sandiego.com" />
<meta property="og:image" content="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="513" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox5sandiego" />
<meta name="twitter:image:src" content="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox5sandiego" />
<meta property="article:publisher" content="http://www.facebook.com/fox5sandiego" />
<meta property="article:author" content="http://www.facebook.com/fox5sandiego" />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=114" />
<link rel='openid.server' href='http://tribkswb.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribkswb.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox5sandiego.com/osd.xml" title="fox5sandiego.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox5sandiego/newsroom.js'  );
</script>
	<meta name="word-count" content="246">
				<meta property="fb:pages" content="68621004939" />
					<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="fox5sandiego.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Get the latest San Diego news, breaking news, weather, traffic, sports, entertainment and video from fox5sandiego.com. Watch live streaming newscasts from FOX 5 San Diego, KSWB Channel 5." /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox5sandiego.com/feed/;icon-uri=http://1.gravatar.com/blavatar/32c5c47ad8a96c3cb7b28f94eca59eb3?s=16" /><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.kswb.news',
	zone1: 'trending',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

    responsiveMappings['LeaderboardInContent'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [300, 250]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("/7287/ltv.kswb.news/trending", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","trending");
	googletag.pubads().setTargeting("pid", "20170409dead-bat-found-inside-packaged-salad" );
	googletag.pubads().setTargeting("ContentID", "242366" );
	googletag.pubads().setTargeting("Site", "41640027" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'no' );
	
	var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", s );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<link rel="amphtml" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-242366 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TRXXJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox5sandiego.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://fox5sandiego.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>Fox 5 News at 5 p.m. </span></a>
<a href="http://fox5sandiego.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX 5 TV Schedule <span class="text-small"></span></a>


					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox5sandiego.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox5sandiego.com" title="fox5sandiego.com" rel="home">fox5sandiego.com</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-92284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-92284"><a href="http://fox5sandiego.com/category/news/">News</a></li>
<li id="menu-item-92495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92495"><a href="http://fox5sandiego.com/links-seen-on-fox-5/">Seen on Fox 5</a></li>
<li id="menu-item-139863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139863"><a href="http://fox5sandiego.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-92627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92627"><a href="http://fox5sandiego.com/category/contests/">Contests</a></li>
<li id="menu-item-144874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-144874"><a href="http://fox5sandiego.com/be-our-guest/">Be Our Guest</a></li>
<li id="menu-item-92287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92287"><a href="http://fox5sandiego.com/category/sports/">Sports</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://fox5sandiego.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-night-clear "></i>
		<strong class="temp">64&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-night-clear "></i>
				</div>
				<div class="temp span4">
					<strong>64&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>54&deg;</strong></div>
					<div>High <strong>66&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Mon</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					56&deg; <i class="icon-caret-right"></i> 70&deg;
					</div>
			</div>
						<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					56&deg; <i class="icon-caret-right"></i> 70&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-sunny wi-4x"></i>
				<div>
					60&deg; <i class="icon-caret-right"></i> 69&deg;
					</div>
			</div>
						</div>
			<a href="http://fox5sandiego.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.kswb.news/trending', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '120x60-atf' )
				.defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/trending', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|242366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.kswb.news/trending', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '728x90-atf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/trending', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|242366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Dead bat found inside packaged&nbsp;salad</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 6:10 PM, April 9, 2017, by <a href="http://fox5sandiego.com/author/cnn-wire/" title="Posts by CNN Wire" class="author url fn" rel="author">CNN Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-242366" class="share-facebook sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-242366" class="share-twitter sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-242366" class="share-pinterest sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-242366" class="share-linkedin sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/kswb/logo-gray.png" />
        	                        <article id="post-242366" class="post-242366 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-trending tag-recall">
	<div class="entry-content">

		
					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="242367" data-permalink="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/gettyimages-460589923/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all" data-orig-size="770,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gettyimages-460589923" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=770" />			</a>

						</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">Dead bat found inside packaged&nbsp;salad</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="513" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg 770w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=150 150w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=300 300w" sizes="(max-width: 770px) 100vw, 770px" data-attachment-id="242367" data-permalink="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/gettyimages-460589923/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all" data-orig-size="770,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gettyimages-460589923" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=770" />					<div class="lightbox-caption"></div>
			  </div>
			</div>
		


		<p>ORLANDO, Fla. &#8211; Two people were recommended for post-exposure rabies treatment after a consumer in Florida reported finding a dead bat in a packaged salad mix, the Centers for Disease Control and Prevention said Saturday.</p>
<p>The bat was sent to the CDC after it was found in a bag of Fresh Express Organic Marketside Spring Mix.</p>
<p>&#8220;The deteriorated condition of the bat did not allow for CDC to definitively rule out whether this bat had rabies,&#8221; the Atlanta-based agency said.</p>
<p>The CDC said the risk of rabies transmission was extremely low but not zero, so the two people who ate salad mix were recommended for treatment as a precaution.</p>
<p>They are fine and show no signs of having rabies, the CDC said.</p>
<p><a href="https://www.fda.gov/Safety/Recalls/ucm551649.htm">Fresh Express has recalled packages of the salad mix</a> that were sold at Walmarts in Alabama, Florida, Georgia, Louisiana, Mississippi, North Carolina, South Carolina, and Virginia.</p>
<p>The affected product has the production code G089B19 and best-if-used-by date of Apr 14, 2017 on the front label, and UPC code 6 8113132897 5 on the bottom of the container.</p>
<p>&#8220;Upon receiving notification, both Walmart and Fresh Express food safety and rapid response teams, in close coordination with regulatory authorities, acted immediately to review all relevant records, launch an intensive investigation and initiate product removal and recall procedures,&#8221; Fresh Express said.</p>
<p>There have been no other reports of animal matter.</p>
<p>The Florida Department of Health, US Food and Drug Administration and CDC are part of the investigation into the dead bat.</p>

<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="http://fox5sandiego.com/2017/03/31/some-epipens-recalled-fda-says/">Some EpiPens recalled, FDA&nbsp;says</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="http://fox5sandiego.com/2017/03/21/frozen-pizzas-recalled-over-listeria-fears-sold-in-california/">Frozen pizzas sold in California recalled over listeria&nbsp;fears</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="http://fox5sandiego.com/2017/03/13/baby-carriers-cribs-strollers-linked-to-thousands-of-injuries-every-year/">Baby carriers, cribs, strollers linked to thousands of injuries every&nbsp;year</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

	<a href="http://www.cnn.com/" target="_blank" rel="nofollow"><img src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/attribution/cnn.png"></a></p><br>		<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox5sandiego.com/category/news/" rel="category tag">News</a>, <a href="http://fox5sandiego.com/category/news/trending/" rel="category tag">Trending</a> </p><p><strong>Topics:</strong> <a href="http://fox5sandiego.com/tag/recall/" rel="tag">recall</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribkswb.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="242366" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='242366' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: Dead bat found inside packaged&nbsp;salad" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: Dead bat found inside packaged&nbsp;salad' class='required' />
		  		<input type="hidden" value="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="dc2717094f" /><input type="hidden" name="_wp_http_referer" value="/2017/04/09/dead-bat-found-inside-packaged-salad/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="242366" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-242366" class="share-facebook sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-242366" class="share-twitter sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-242366" class="share-pinterest sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-242366" class="share-linkedin sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.kswb.news/trending', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
		
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '300x250-atf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|242366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href="http://go.kswbtv.com/1fsBkbj"
			class="station-promo"
			style="background-image:url( https://tribkswb.files.wordpress.com/2014/08/phoneapp.jpg?quality=85&#038;strip=all&#038;w=770&#038;h=432&#038;crop=1 )">
	<span class="overlay">
  	<h3>Get FOX 5 News&nbsp;Alerts</h3>
	<p><p>Get news alerts from FOX 5 on your smart phone and tablet.</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' )
				.setTargeting( 'tagId', '300x250-mid' )
				.defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|242366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=b2a7ac8d-2ef5-2514-e59d-60f55643ea88&#038;tgt=2302"></script><div id="b2a7ac8d-2ef5-2514-e59d-60f55643ea88"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/08/us-aircraft-carrier-led-strike-group-headed-toward-korean-peninsula/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-114186947.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-114186947.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-114186947.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-114186947.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="242319" data-permalink="http://fox5sandiego.com/2017/04/08/us-aircraft-carrier-led-strike-group-headed-toward-korean-peninsula/the-us-aircraft-carrier-uss-carl-vinson/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-114186947.jpg?quality=85&amp;strip=all" data-orig-size="3725,2385" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The US aircraft carrier USS Carl Vinson anchores off Manila Bay on May 15, 2011. US aircraft carrier Carl Vinson is making a port call in the Philippine capital after its crew buried Osama bin Laden&#039;s remains in the Arabian Sea.  AFP PHOTO \/ JAY DIRECTO (Photo credit should read JAY DIRECTO\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;2011 AFP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;The US aircraft carrier USS Carl Vinson&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The US aircraft carrier USS Carl Vinson" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-114186947.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-114186947.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/08/us-aircraft-carrier-led-strike-group-headed-toward-korean-peninsula/" rel="bookmark">San Diego-based USS Carl Vinson strike group headed toward Korean&nbsp;Peninsula</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/07/motorcyclist-killed-in-crash-with-big-rig-on-i-5/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/crash3.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/crash3.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/crash3.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/crash3.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="242217" data-permalink="http://fox5sandiego.com/2017/04/07/motorcyclist-killed-in-crash-with-big-rig-on-i-5/crash3-3/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/crash3.jpeg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crash3" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/crash3.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/crash3.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/07/motorcyclist-killed-in-crash-with-big-rig-on-i-5/" rel="bookmark">Motorcyclist killed in crash with big rig on&nbsp;I-5</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/06/your-mommy-cant-save-you-man-accused-of-recording-sex-assaults-on-children/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="242038" data-permalink="http://fox5sandiego.com/2017/04/06/your-mommy-cant-save-you-man-accused-of-recording-sex-assaults-on-children/kylethompson/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kylethompson" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/kylethompson.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/06/your-mommy-cant-save-you-man-accused-of-recording-sex-assaults-on-children/" rel="bookmark">&#8216;Your mommy can&#8217;t save you&#8217;: Man accused of recording sex assaults on&nbsp;children</a></strong>
</li>

		
<li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/06/girl-found-living-with-monkeys-in-indian-forest/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/girl.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/girl.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/girl.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/girl.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="241968" data-permalink="http://fox5sandiego.com/2017/04/06/girl-found-living-with-monkeys-in-indian-forest/girl-5/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/girl.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="girl" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/girl.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/girl.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/06/girl-found-living-with-monkeys-in-indian-forest/" rel="bookmark">Girl found living with monkeys in Indian&nbsp;forest</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|242366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/09/lifeguards-search-ocean-for-missing-17-year-old-boy/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2015/09/lifeguardtruck.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2015/09/lifeguardtruck.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2015/09/lifeguardtruck.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2015/09/lifeguardtruck.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="147008" data-permalink="http://fox5sandiego.com/2015/09/07/rough-surf-keeps-lifeguards-busy-over-labor-day-weekend/lifeguardtruck-2/#main" data-orig-file="https://tribkswb.files.wordpress.com/2015/09/lifeguardtruck.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lifeguard Truck" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2015/09/lifeguardtruck.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2015/09/lifeguardtruck.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/09/lifeguards-search-ocean-for-missing-17-year-old-boy/" rel="bookmark">Lifeguards search ocean for missing 17-year-old&nbsp;boy</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/09/daughter-pleads-for-help-in-search-for-missing-mother/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/missing.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/missing.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/missing.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/missing.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="242373" data-permalink="http://fox5sandiego.com/2017/04/09/daughter-pleads-for-help-in-search-for-missing-mother/missing-13/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/missing.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Missing" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/missing.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/missing.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/09/daughter-pleads-for-help-in-search-for-missing-mother/" rel="bookmark">Daughter pleads for help in search for missing&nbsp;mother</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="242367" data-permalink="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/gettyimages-460589923/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all" data-orig-size="770,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gettyimages-460589923" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-460589923.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/09/dead-bat-found-inside-packaged-salad/" rel="bookmark">Dead bat found inside packaged&nbsp;salad</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox5sandiego.com/2017/04/09/242356/"><img width="109" height="60" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-519451922.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-519451922.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-519451922.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-519451922.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" data-attachment-id="242363" data-permalink="http://fox5sandiego.com/2017/04/09/242356/gettyimages-519451922/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-519451922.jpg?quality=85&amp;strip=all" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Ilya S. Savenok&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;attends the Hollywood Reporter&#039;s 2016 35 Most Powerful People in Media at Four Seasons Restaurant on April 6, 2016 in New York City.&quot;,&quot;created_timestamp&quot;:&quot;1459968504&quot;,&quot;copyright&quot;:&quot;2016 Getty Images&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GettyImages-519451922" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-519451922.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-519451922.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<strong class="entry-title"><a href="http://fox5sandiego.com/2017/04/09/242356/" rel="bookmark">Fox will investigate Bill O’Reilly harassment claims, lawyer&nbsp;says</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf1' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|242366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/health/" title="View all posts in Health">Health</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/02/23/sargento-expands-cheese-recall-due-to-possible-listeria-contamination/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/02/s075695696.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/02/s075695696.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/02/s075695696.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/02/s075695696.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/02/s075695696.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="235290" data-permalink="http://fox5sandiego.com/2017/02/23/sargento-expands-cheese-recall-due-to-possible-listeria-contamination/cheesemaker-sargento-expands-listeria-recall-cuts-supplier/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/02/s075695696.jpg?quality=85&amp;strip=all" data-orig-size="1192,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sargento Cheese&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Sargento Foods Inc. is expanding a recall over its products and has ended its relationship with its supplier over potential listeria contamination of its cheeses.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Cheesemaker Sargento expands listeria recall, cuts supplier&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cheesemaker Sargento expands listeria recall, cuts supplier" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/02/s075695696.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/02/s075695696.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/02/23/sargento-expands-cheese-recall-due-to-possible-listeria-contamination/" rel="bookmark">Sargento expands cheese recall due to possible listeria&nbsp;contamination</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/health/" title="View all posts in Health">Health</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/03/03/soy-nut-butter-recalled-as-6-people-are-hospitalized-with-e-coli/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/03/soy-nut-butter2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/03/soy-nut-butter2.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/03/soy-nut-butter2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/03/soy-nut-butter2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="236705" data-permalink="http://fox5sandiego.com/2017/03/03/soy-nut-butter-recalled-as-6-people-are-hospitalized-with-e-coli/soy-nut-butter2/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/03/soy-nut-butter2.jpg?quality=85&amp;strip=all" data-orig-size="692,390" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="soy-nut-butter2" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/03/soy-nut-butter2.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/03/soy-nut-butter2.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/03/03/soy-nut-butter-recalled-as-6-people-are-hospitalized-with-e-coli/" rel="bookmark">Soy nut butter recalled as 6 people are hospitalized with E.&nbsp;coli</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/07/four-inmates-found-dead-at-south-carolina-prison/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/170407164941-kirkland-correctional-institution-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/170407164941-kirkland-correctional-institution-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/170407164941-kirkland-correctional-institution-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/170407164941-kirkland-correctional-institution-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/170407164941-kirkland-correctional-institution-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242186" data-permalink="http://fox5sandiego.com/2017/04/07/four-inmates-found-dead-at-south-carolina-prison/170407164941-kirkland-correctional-institution-exlarge-169/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/170407164941-kirkland-correctional-institution-exlarge-169.jpg?quality=85&amp;strip=all" data-orig-size="780,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="170407164941-kirkland-correctional-institution-exlarge-169" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/170407164941-kirkland-correctional-institution-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/170407164941-kirkland-correctional-institution-exlarge-169.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/07/four-inmates-found-dead-at-south-carolina-prison/" rel="bookmark">Four inmates found dead at South Carolina&nbsp;prison</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a> <a href="http://fox5sandiego.com/category/news/trending/" title="View all posts in Trending">Trending</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/03/15/toddler-found-dead-on-porch-after-wandering-out-of-north-carolina-home/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/03/porch.png?w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/03/porch.png?w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/03/porch.png?w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/03/porch.png?w=300&amp;h=166&amp;crop=1 300w, https://tribkswb.files.wordpress.com/2017/03/porch.png 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="238591" data-permalink="http://fox5sandiego.com/2017/03/15/toddler-found-dead-on-porch-after-wandering-out-of-north-carolina-home/porch/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/03/porch.png" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="porch" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/03/porch.png?w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/03/porch.png?w=692" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/03/15/toddler-found-dead-on-porch-after-wandering-out-of-north-carolina-home/" rel="bookmark">Toddler found dead on porch after wandering out of North Carolina&nbsp;home</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/health/" title="View all posts in Health">Health</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/01/09/its-okay-to-just-workout-on-weekends-new-study-finds/"><img width="150" height="84" src="https://tribkswb.files.wordpress.com/2013/03/24567599-sf.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="Crossfit: Friday Night Lights" data-attachment-id="22119" data-permalink="http://fox5sandiego.com/crossfit-friday-night-lights-2/#main" data-orig-file="https://tribkswb.files.wordpress.com/2013/03/24567599-sf.jpg?quality=85&amp;strip=all" data-orig-size="150,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Crossfit: Friday Night Lights" data-image-description="&lt;p&gt;Crossfit Invictus work to qualify for the Southern California Regionals held at the Del Mar Fairgrounds in May.&lt;/p&gt;
" data-medium-file="https://tribkswb.files.wordpress.com/2013/03/24567599-sf.jpg?quality=85&amp;strip=all&amp;w=150" data-large-file="https://tribkswb.files.wordpress.com/2013/03/24567599-sf.jpg?quality=85&amp;strip=all&amp;w=150" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/01/09/its-okay-to-just-workout-on-weekends-new-study-finds/" rel="bookmark">It&#8217;s okay to just workout on weekends, new study&nbsp;finds</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf2' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|242366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/03/13/deputies-investigate-vista-homicide/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/03/capture5-e1489413963715.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/03/capture5-e1489413963715.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/03/capture5-e1489413963715.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/03/capture5-e1489413963715.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/03/capture5-e1489413963715.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="238097" data-permalink="http://fox5sandiego.com/2017/03/13/deputies-investigate-vista-homicide/capture-253/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/03/capture5-e1489413963715.jpeg?quality=85&amp;strip=all" data-orig-size="1348,763" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vista homicide" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/03/capture5-e1489413963715.jpeg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/03/capture5-e1489413963715.jpeg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/03/13/deputies-investigate-vista-homicide/" rel="bookmark">Woman, brother, ex-boyfriend found dead inside North County&nbsp;home</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/03/02/deputy-involved-shooting-reported-in-gated-san-marcos-community/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="236361" data-permalink="http://fox5sandiego.com/2017/03/02/deputy-involved-shooting-reported-in-gated-san-marcos-community/20170302b/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San marcos shooting" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/03/02/deputy-involved-shooting-reported-in-gated-san-marcos-community/" rel="bookmark">Deputy kills burglary suspect in gated&nbsp;community</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/03/06/details-of-deadly-deputy-involved-shooting-in-san-marcos-released/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="236361" data-permalink="http://fox5sandiego.com/2017/03/02/deputy-involved-shooting-reported-in-gated-san-marcos-community/20170302b/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="San marcos shooting" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/03/20170302b.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/03/06/details-of-deadly-deputy-involved-shooting-in-san-marcos-released/" rel="bookmark">Details of deadly deputy-involved shooting in San Marcos&nbsp;released</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/04/08/shooting-at-upscale-florida-mall-leaves-1-dead-2-wounded/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/04/gettyimages-666243510.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/04/gettyimages-666243510.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-666243510.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-666243510.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/04/gettyimages-666243510.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="242278" data-permalink="http://fox5sandiego.com/2017/04/08/shooting-at-upscale-florida-mall-leaves-1-dead-2-wounded/mall-shooting-in-coral-gables-fl-kills-one-wounds-two/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-666243510.jpg?quality=85&amp;strip=all" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;CORAL GABLES, FL - APRIL 08: City of Miami police officers work the shooting scene at the Shops at Merrick Park on April 8, 2017 in Coral Gables, Florida. According to reports, a lone gunman opened fire inside the Equinox fitness center and that there was one dead and two people wounded. (Photo by Joe Raedle\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1491674880&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Mall Shooting In Coral Gables, FL Kills One, Wounds Two&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mall Shooting In Coral Gables, FL Kills One, Wounds Two" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-666243510.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/04/gettyimages-666243510.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/04/08/shooting-at-upscale-florida-mall-leaves-1-dead-2-wounded/" rel="bookmark">Shooting at upscale Florida mall leaves 1 dead, 2&nbsp;wounded</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/health/" title="View all posts in Health">Health</a> <a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/02/23/doctors-are-seeing-more-opioid-addicted-newborns/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/02/newborns.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/02/newborns.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/02/newborns.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/02/newborns.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w, https://tribkswb.files.wordpress.com/2017/02/newborns.jpg 692w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="235272" data-permalink="http://fox5sandiego.com/2017/02/23/doctors-are-seeing-more-opioid-addicted-newborns/newborns/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/02/newborns.jpg?quality=85&amp;strip=all" data-orig-size="692,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="newborns" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/02/newborns.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/02/newborns.jpg?quality=85&amp;strip=all&amp;w=692" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/02/23/doctors-are-seeing-more-opioid-addicted-newborns/" rel="bookmark">Doctors are seeing more opioid-addicted&nbsp;newborns</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf3' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/trending', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|242366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/01/24/tornado-deaths-in-janurary-exceed-2016-toll/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/01/s074263138-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/01/s074263138-300.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/01/s074263138-300.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/01/s074263138-300.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/01/s074263138-300.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="229789" data-permalink="http://fox5sandiego.com/2017/01/24/tornado-deaths-in-janurary-exceed-2016-toll/deadly-georgia-storms/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/01/s074263138-300.jpg?quality=85&amp;strip=all" data-orig-size="3264,2448" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNN&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Across the South, communities are set to begin picking up the pieces as rough weather gives way to partly cloudy skies and moderate wind. One of the most chaotic scenes unfolded Sunday at the Sunshine Acres mobile home park near Adel in Cook County, Georgia.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Deadly Georgia Storms&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deadly Georgia Storms" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/01/s074263138-300.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/01/s074263138-300.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/01/24/tornado-deaths-in-janurary-exceed-2016-toll/" rel="bookmark">Tornado deaths in Janurary exceed 2016&nbsp;toll</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/trending/" title="View all posts in Trending">Trending</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/02/16/man-found-dead-with-zip-ties-around-neck-inside-jewelry-store/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2017/02/tribecadeath.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2017/02/tribecadeath.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2017/02/tribecadeath.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2017/02/tribecadeath.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2017/02/tribecadeath.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="234046" data-permalink="http://fox5sandiego.com/2017/02/16/man-found-dead-with-zip-ties-around-neck-inside-jewelry-store/tribecadeath/#main" data-orig-file="https://tribkswb.files.wordpress.com/2017/02/tribecadeath.jpg?quality=85&amp;strip=all" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tribecadeath" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2017/02/tribecadeath.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2017/02/tribecadeath.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/02/16/man-found-dead-with-zip-ties-around-neck-inside-jewelry-store/" rel="bookmark">Man found dead with zip-ties around neck inside jewelry&nbsp;store</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox5sandiego.com/category/news/health/" title="View all posts in Health">Health</a></div>
	
		<a class="story-image" href="http://fox5sandiego.com/2017/03/15/resident-with-measles-may-have-exposed-others-at-north-county-hospitals/"><img width="370" height="204" src="https://tribkswb.files.wordpress.com/2016/12/gettyimages-484856542.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribkswb.files.wordpress.com/2016/12/gettyimages-484856542.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribkswb.files.wordpress.com/2016/12/gettyimages-484856542.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribkswb.files.wordpress.com/2016/12/gettyimages-484856542.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribkswb.files.wordpress.com/2016/12/gettyimages-484856542.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" data-attachment-id="223442" data-permalink="http://fox5sandiego.com/2016/12/14/6-whooping-cough-cases-reported-at-escondido-high-school/stethoscope/#main" data-orig-file="https://tribkswb.files.wordpress.com/2016/12/gettyimages-484856542.jpg?quality=85&amp;strip=all" data-orig-size="4288,2848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;stethoscope&quot;,&quot;created_timestamp&quot;:&quot;1439506741&quot;,&quot;copyright&quot;:&quot;Yestock&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;stethoscope&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stethoscope, doctor" data-image-description="" data-medium-file="https://tribkswb.files.wordpress.com/2016/12/gettyimages-484856542.jpg?quality=85&amp;strip=all&amp;w=300" data-large-file="https://tribkswb.files.wordpress.com/2016/12/gettyimages-484856542.jpg?quality=85&amp;strip=all&amp;w=770" /></a>
	<h4 class="entry-title"><a href="http://fox5sandiego.com/2017/03/15/resident-with-measles-may-have-exposed-others-at-north-county-hospitals/" rel="bookmark">Measles patient possibly exposed others at North County&nbsp;hospitals</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.kswb.news/trending', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '728x90-btf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.kswb.news/trending', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("41640027|content|242366");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-92315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92315"><a href="https://play.google.com/store/apps/details?id=com.tribtv.kswb2">Android App</a></li>
<li id="menu-item-92316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92316"><a href="https://itunes.apple.com/us/app/fox5-news-san-diego/id586932831?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-110129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110129"><a href="http://fox5sandiego.com/email-newsletter-signup/">Breaking News Alerts</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox5sandiego" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox5sandiego" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="https://www.instagram.com/fox5sandiego/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
					<li><a href="http://fox5sandiego.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z" /></svg>
				Screener</a>
			</li>
			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/kswb-tv">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		7191 Engineer Rd. San Diego, CA 92111 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, KSWB		<br class="visible-phone"> &bull; <a href="http://www.tribunemedia.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="http://tribunekswb.o.miisolutions.net/widgets/homepagewidget.html" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 15066;
			_sf_async_config.useCanonical = true;
			
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "11502798" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11502798&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
				<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox5sandiego.com\/2017\/04\/09\/dead-bat-found-inside-packaged-salad\/":242366};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/09/dead-bat-found-inside-packaged-salad/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjs0OwjAMg1+IkA12YAfEs/QnmlLarGqyTbw9vXEDcbJl6bONR4WwipEYlg1q3hYWRTvYjBr47MLTc4tQmVBop0YSWZZz0hP+w9af3AV2rpgUu4ATl1/GQb8ALhYW8K5hcdoXu4O1P2wcST9Zb3iU+zjd5mGYxuuc3kDuWqE='></script>
<script async defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;onload=bindCaptchaToModal&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytjksOwjAMRC9EYopaWCHOEhq3dZQfsQPi9gSksoBtV5Y9M28Mj6zGFAWjgCwYkOFOGWxCl1T2dabI0DxT+ZisqtknY7GoTnfg6QquJYwnawTB3SqWp153HShqxzvYtMRYS0IpGq8CypIsb9pTYzvwmApqlkJx3pT+J/6SQ/2ycmJRkzdUgBfzfmWdLXQJ564/HYb+OOxP7gVfd6hS'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41640027','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41640027','v':'wpcom','tz':'-7','user_id':'0','post':'242366','subd':'tribkswb'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41640027&v=wpcomvt&tz=-7&user_id=0&post=242366&subd=tribkswb&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFHVDV2YlV6U3BQRlVpSTFkTGYwJkZ+Q2NTbGdoYX5kZnJQfHpfemQ5WHl4eldzTWpJdHxaXVpNTHVpMFtiX1NtOENTW1JFaUltdHBzd2ZML25ZLFsyS2luQz94cTQ0eGE4bixtbHZIaUs5ZDIxUjZrR1RfbHZsZ3hxRXVqPQ=='}]);
_stq.push([ 'clickTrackerInit', '41640027', '242366' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
